Nicht öffnen oder eine Änderung in eine Visio 2003-Zeichnung, die sich auf einen Server befindet, auf dem Portal Software von Drittanbietern ausgeführt wird

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 873425 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Auf dieser Seite

Problembeschreibung

Sie nicht öffnen oder eine Änderung in eine Microsoft Office Visio 2003-Zeichnung, die sich auf einen Server befindet, auf dem Portal Software von Drittanbietern ausgeführt wird. Z. B. Wenn Sie versuchen, öffnen Sie eine Zeichnung, Visio 2003 ein Portal Plumtree befindet sich auf eine leere Webseite wird in Ihrem Browser.

Ursache

Dieses Problem tritt bei Visio 2003 falsch bestimmte Teile der URL codiert.

Lösung

Wie Sie das Update erhalten

Dieses Problem wird im Visio 2003 Hotfix-Paket behoben, die 21 Oktober 2004 datiert ist. Weitere Informationen finden Sie die folgende KB-Artikelnummer:
884592Beschreibung des Visio 2003 Post-Service Pack 1 Hotfix-Pakets: 21 Oktober 2004

Status

Microsoft hat bestätigt, dass dies ein Problem in Microsoft-Produkten handelt, die im Abschnitt "Gilt für" aufgeführt sind.

Eigenschaften

Artikel-ID: 873425 - Geändert am: Freitag, 7. April 2006 - Version: 3.4
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Visio Professional 2003
  • Microsoft Office Visio Standard 2003
Keywords: 
kbmt kbqfe kbopenfile kbvisio2003presp2fix kbfix KB873425 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 873425
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com