Windows SharePoint 서비스 서비스 팩 1을 설치할 때 "이 이 시스템에 필요한 제품 없습니다" 오류 메시지가 나타난다

기술 자료 번역 기술 자료 번역
기술 자료: 875366 - 이 문서가 적용되는 제품 보기.
모두 확대 | 모두 축소

현상

Microsoft Windows SharePoint 서비스 서비스 팩 1 (SP1) Microsoft Windows SharePoint Services 업그레이드하려고 하면 다음과 같은 오류 메시지가 나타날 수 있습니다.
이 시스템에 필요한 제품 없습니다.

원인

Windows SharePoint 서비스 설치 중인 SP1 언어 서버에 설치된 Windows SharePoint Services 최초 릴리스 버전의 언어 다르면 이 문제가 발생할 수 있습니다. 예를 들어, Windows SharePoint Services 최초 릴리스 버전의 일본어 버전을 실행하는 서버에서 영어 버전의 Windows SharePoint 서비스 SP1을 설치하려고 하면 이 문제가 발생할 수 있습니다.

해결 방법

이 문제를 해결하려면 Windows SharePoint 서비스를 설치할 SP1 언어 서버에 설치된 Windows SharePoint Services 최초 릴리스 버전의 언어 같은지 확인하십시오.

추가 정보

Windows SharePoint Services에 대한 자세한 내용은 다음 Microsoft 웹 사이트를 방문하십시오.
http://technet.microsoft.com/windowsserver/sharepoint/default.aspx

속성

기술 자료: 875366 - 마지막 검토: 2007년 9월 26일 수요일 - 수정: 1.7
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Windows SharePoint Services
키워드:?
kbmt kberrmsg kbtshoot kbprb KB875366 KbMtko
기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com