No se puede guardar un mensaje de correo electrónico mensajes como un archivo desde Outlook Web Access en Exchange Server 2003

Seleccione idioma Seleccione idioma
Id. de artículo: 875573 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Síntomas

Cuando abre un mensaje de correo electrónico desde su buzón de Microsoft Exchange Server 2003 mediante Microsoft Outlook Web Access, no puede guardar ese mensaje de correo electrónico como un archivo.

Se espera que el mensaje de correo electrónico contienen un vínculo Ver como página Web que puede hacer clic para que pueda ver el cuerpo HTML del mensaje exactamente como se ha enviado en Microsoft Internet Explorer.

Causa

Este problema se produce si abre el mensaje de correo electrónico mediante el programa cliente de correo electrónico de Outlook Web Access Premium. La funcionalidad para ver un mensaje de correo electrónico como una página Web no está incluida actualmente en el programa de cliente de Outlook Web Access Premium. El programa de cliente de correo electrónico Outlook Web Access Basic incluir un vínculo Ver como página Web en un mensaje de correo electrónico abierto.

Solución

Para resolver este problema, obtenga el service pack más reciente para Exchange Server 2003. Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
836993Cómo obtener los service Pack más recientes para Exchange Server 2003

Información de revisiones

Hay una revisión compatible de Microsoft. Sin embargo, esta revisión se diseñó para corregir el problema descrito en este artículo. Aplíquela sólo a los sistemas que experimenten este problema específico. Esta revisión podría sometida a comprobaciones adicionales. Por lo tanto, si no se ve muy afectado por este problema, recomendamos que espere a la siguiente actualización de software que contenga este hotfix.

Si la revisión está disponible para descarga, es hay una sección de "Descarga de revisión disponible" al principio de este artículo. Póngase en contacto si no aparece en esta sección, con los Microsoft cliente Servicios de y soporte técnico para obtener la revisión de.

Nota Si se producen problemas adicionales o si cualquier solución de problemas es necesario, quizás tenga que crear una solicitud de servicio independiente. Los costos habituales de soporte se aplicarán a las preguntas de soporte técnico adicionales y problemas que no guarden relación con esta revisión específica. Para obtener una lista completa de números de teléfono de servicio de atención al cliente y soporte técnico o para crear una solicitud de servicio independiente, visite el siguiente sitio Web:
http://support.microsoft.com/contactus/?ws=support
Nota El formulario "Descarga de revisión disponibles" muestra los idiomas para que la revisión está disponible. Si no ve su idioma, es porque una revisión no está disponible para ese idioma.

Solución

Para evitar este comportamiento, utilice la versión básica del programa cliente de Outlook Web Access. Para ello, siga estos pasos:
  1. Haga clic en Inicio , haga clic en Ejecutar , tipo https:// mail. example. com / exchange y, a continuación, haga clic en Aceptar .

    En esta dirección URL, mail. example. com es la dirección URL del servidor Outlook Web Access de Exchange 2003.
  2. Escriba su alias en el cuadro Domain\alias , escriba la contraseña en el cuadro contraseña , haga clic en casilla de verificación utilizar la versión básica de OWA (más información...) y, a continuación, haga clic en Iniciar sesión .
Al abrir un mensaje de correo electrónico, un vínculo Ver como página Web aparece en el área superior derecha del cuerpo del mensaje. Para guardar el mensaje abierto como un archivo, siga estos pasos:
  1. En el mensaje de correo electrónico abierto, haga clic en el vínculo Ver como página Web .
  2. En el siguiente mensaje que aparece, haga clic en Aceptar :
    Va a abrir el cuerpo del mensaje como una página web que puede contener contenido no seguro. Haga clic en Aceptar para continuar o Cancelar para volver al mensaje.
  3. En la nueva ventana de Internet Explorer que aparece, haga clic en Guardar como en el menú archivo .
  4. Escriba un nombre para el mensaje que desee guardar y, a continuación, haga clic en Guardar .

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:". Este problema se corrigió por primera vez en Exchange Server 2003 Service Pack 2.

Propiedades

Id. de artículo: 875573 - Última revisión: jueves, 25 de octubre de 2007 - Versión: 4.3
La información de este artículo se refiere a:
  • Microsoft Exchange Server 2003 Enterprise Edition
  • Microsoft Exchange Server 2003 Standard Edition
Palabras clave: 
kbmt kbautohotfix kbqfe kbhotfixserver kbpending kbbug kbtshoot kbprb kbnofix KB875573 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 875573

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com