Demande de réunion reste dans Outlook après avoir accepté réunion dans Entourage 2004 pour Mac

Traductions disponibles Traductions disponibles
Numéro d'article: 884984 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Après avoir accepté une invitation de réunion dans Microsoft Entourage 2004 pour Mac, vous pouvez être invité à répondre à la même réunion dans Microsoft Outlook. La réunion apparaît dans votre calendrier, mais le bouton Accepter , le bouton provisoire et Refuser bouton toujours apparaissent dans un message électronique dans Outlook.

Cause

Ce problème se produit lorsque Entourage et Outlook sont configurés pour utiliser le même compte Microsoft Exchange Server. Entourage ne supprime pas automatiquement le message électronique lorsque vous répondez à une demande de réunion. Par conséquent, le message électronique apparaît dans Outlook après que les modifications apportées sont synchronisées sur votre ordinateur Exchange Server.

Contournement

Pour contourner ce problème, supprimez l'invitation dans Entourage.

Statut

Microsoft a confirmé que c'est un problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Plus d'informations

Les informations de calendrier Entourage sont synchronisées en continu avec votre ordinateur Exchange Server pour maintenir vos informations aussi à jour que possible. Lorsque vous supprimez l'invitation dans Entourage, le processus de synchronisation supprime l'invitation dans Outlook après un délai court.

Propriétés

Numéro d'article: 884984 - Dernière mise à jour: jeudi 23 septembre 2004 - Version: 1.2
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Entourage 2004 for Mac
Mots-clés : 
kbmt kbtshoot kbprb KB884984 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 884984
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com