Éléments de calendrier Entourage et contacts peuvent ne pas être synchronisées à tous les comptes Microsoft Exchange Server comme prévu

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Symptômes

Lorsque vous créez un élément de calendrier ou un contact dans Microsoft Entourage 2004 pour Mac, l'élément de calendrier ou le contact ne peut-être pas être synchronisée à tous les comptes Microsoft Exchange Server comme prévu. Par conséquent, l'élément de calendrier ou le contact n'apparaît dans Microsoft Outlook pour certains utilisateurs.

Cause

Ce problème peut se produire si les conditions suivantes sont remplies :
  • L'élément de calendrier ou le contact est affecté à plusieurs catégories.
  • Le compte Exchange Server qui créé l'élément de calendrier ou le contact est configuré pour synchroniser uniquement une des catégories.
  • Un compte Exchange Server qui synchronise avec une autre catégorie est configuré avec un délégué.

Statut

Microsoft a confirmé que c'est un problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Propriétés

Numéro d'article: 884991 - Dernière mise à jour: jeudi 23 septembre 2004 - Version: 1.2
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Entourage 2004 for Mac
Mots-clés : 
kbmt kbtshoot kbprb KB884991 KbMtfr
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La version anglaise de cet article est la suivante: 884991
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