Itens de calendário do Entourage e contactos podem não ser sincronizados para todas as contas do Microsoft Exchange Server conforme esperado

Traduções de Artigos Traduções de Artigos
Artigo: 884991 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Sintomas

Quando cria um item de calendário ou um contacto no Microsoft Entourage 2004 para Mac, o item de calendário ou o contacto poderá não ser sincronizado para todas as contas do Microsoft Exchange Server como previsto. Assim, o item de calendário ou o contacto não aparece no Microsoft Outlook para alguns utilizadores.

Causa

Este problema poderá ocorrer se as seguintes condições são verdadeiras:
  • O item de calendário ou o contacto está atribuído a várias categorias.
  • Conta do Exchange Server que o item de calendário criados ou o contacto está configurado para sincronizar apenas uma das categorias.
  • Uma conta de Exchange Server que sincroniza com uma categoria diferente está configurada com um delegado.

Ponto Da Situação

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".

Propriedades

Artigo: 884991 - Última revisão: 23 de setembro de 2004 - Revisão: 1.2
A informação contida neste artigo aplica-se a:
  • Microsoft Entourage 2004 for Mac
Palavras-chave: 
kbmt kbtshoot kbprb KB884991 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 884991

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com