Adresse IPv6 monodiffusion global n'a pas attribué à votre ordinateur après l'installation du Service Pack 2 Windows XP

Traductions disponibles Traductions disponibles
Numéro d'article: 886530 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Après avoir installé le Service Pack 2 ( SP2 ) (SP2) Microsoft Windows XP et après puis avoir redémarré votre ordinateur, une adresse monodiffusion global Microsoft Internet Protocol version 6 (IPv6) n'est pas affectée à l'ordinateur.

Cause

Ce problème se produit parce que le pilote Ipv6.sys Windows Firewall ne peut pas traiter les paquets ICMPv6 Router Advertisement d'un routeur lorsque vous redémarrez l'ordinateur pour la première fois après avoir installé Service Pack 2 Windows XP.

Contournement

Pour contourner ce problème, vous pouvez renouveler l'adresse IPv6. Exécutez les procédures pour cela :
  1. Cliquez sur Démarrer,cliquez sur Exécuter, tapez cmd, Et vous puis cliquez sur OK.
  2. À l'invite de commandes, tapez ipv6 renew Puis appuyez sur ENTRÉE.
  3. Après que la commande s'est terminée correctement, tapez exit À l'invite de commandes et à appuyer puis sur ENTRÉE pour fermer la fenêtre d'invite de commandes.

Statut

Microsoft a confirmé l'existence d'un problème dans les produits Microsoft répertoriés dans la section « S'applique à »

Plus d'informations

Tapez d'information supplémentaire sur Internet Protocol version 6, comprenant l'information sur installer comment, sur le supprimer, sur cliquer sur Démarrer, sur cliquer sur Aide et supportipv6, Vous appuyez sur ENTRÉE et puis cliquez sur une des rubriques pour afficher la rubrique.

Vous pouvez également obtenir d'informations sur Internet Protocol 6 sur le site Web de Microsoft à l'adresse suivante :
http://technet.microsoft.com/en-us/network/bb530961.aspx

Propriétés

Numéro d'article: 886530 - Dernière mise à jour: vendredi 26 octobre 2007 - Version: 1.7
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Windows XP Professional SP2
  • Microsoft Windows XP Home Edition SP2
Mots-clés : 
kbtshoot kbbug kbprb KB886530 KbMtfr kbmt
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que feraient une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique. Si vous relevez des erreurs graves et souhaitez contribuer à l?amélioration du système, vous pouvez compléter l?enquête à votre disposition dans le bas des articles.
La version anglaise de cet article est la suivante: 886530
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com