Launcher งานการทำงานแสดงความ "ยินดีต้อนรับสู่ เจ้าของ" แทนการชื่อผู้ใช้ของคุณ

การแปลบทความ การแปลบทความ
หมายเลขบทความ (Article ID): 886557 - ผลิตภัณฑ์ที่เกี่ยวข้องในบทความนี้
ขยายทั้งหมด | ยุบทั้งหมด

อาการ

เมื่อคุณเริ่ม Launcher งานการทำงานของ Microsoft โฮมเพอาจแสดงความ "ยินดีต้อนรับสู่ เจ้าของ" แทนการชื่อผู้ใช้ของคุณ

ถ้าคุณเข้าสู่คอมพิวเตอร์ โดยใช้บัญชีผู้ใช้อื่น Launcher งานการทำงานแสดงชื่อผู้ใช้ของคุณอย่างถูกต้อง

เมื่อคุณคลิกLauncher งานทำงานเมื่อต้องการเริ่มการทำงานของ Microsoft, Launcher งานการทำงานเปิด และแสดง "ยินดีต้อนรับชื่อผู้ใช้." ชื่อผู้ใช้ที่อยู่ของลูกค้าหรือชื่อผู้ใช้ "เริ่มต้น" อาจสามารถแสดง

สาเหตุ

ปัญหานี้อาจเกิดขึ้นหากคุณเข้าสู่คอมพิวเตอร์ โดยใช้บัญชีของเจ้าของใน Windows XP โดยทั่วไป นี่คือบัญชีแรกที่ถูกสร้างเมื่อคุณติดตั้ง Windows XP ถึงแม้ว่า Microsoft Windows แสดงชื่อผู้ใช้ของคุณอย่างถูกต้อง ทำงานของ Microsoft ใช้ชื่อบัญชีผู้ใช้ "เจ้าของ" และไม่ชื่อผู้ใช้ที่เกี่ยวข้องกับบัญชีเจ้าของ

การหลีกเลี่ยงปัญหา

เมื่อต้องการแก้ไขปัญหานี้ สร้างบัญชีผู้ใช้ใหม่ที่ใช้ชื่อของคุณ ใช้บัญชีผู้ใช้นี้เมื่อคุณใช้การทำงาน คุณต้องการถ่ายโอนแฟ้มเอกสารและการตั้งค่าไปที่บัญชีนี้

สำหรับข้อมูลเพิ่มเติมเกี่ยวกับวิธีการสร้างบัญชีผู้ใช้ใหม่ คลิกหมายเลขบทความต่อไปนี้เพื่อดูบทความในฐานความรู้ของ Microsoft:
279783วิธีการสร้างและกำหนดค่าบัญชีผู้ใช้ใน Windows XP
เมื่อต้องการแก้ไขปัญหานี้ ให้ทำตามขั้นตอนเหล่านี้:
  1. ปิดการทำงานอยู่
  2. เมื่อต้องการตั้งค่าคอนฟิก หรือบัญชีผู้ใช้บนคอมพิวเตอร์ที่ใช้ Microsoft Windows XP การกำหนดค่าใหม่ ดูบทความในฐานความรู้ของ Microsoft ต่อไปนี้:
    279783วิธีการสร้างและกำหนดค่าบัญชีผู้ใช้ใน Windows XP
    ถ้าคุณสร้างบัญชีผู้ใช้ใหม่ คุณจะต้องเข้าสู่ระบบบัญชีนั้น
  3. re-open Launcher งานการทำงาน ข้อมูลใหม่ปรากฏขึ้น

คุณสมบัติ

หมายเลขบทความ (Article ID): 886557 - รีวิวครั้งสุดท้าย: 14 กันยายน 2554 - Revision: 3.0
ใช้กับ
  • Microsoft Works 9
  • Microsoft Works Suite 2006
  • Microsoft Works Suite 2005 Standard Edition
  • Microsoft Works Suite 2004 Standard Edition
Keywords: 
kbprb kbtshoot kbaccounts kbmt KB886557 KbMtth
แปลโดยคอมพิวเตอร์
ข้อมูลสำคัญ: บทความนี้แปลโดยซอฟต์แวร์การแปลด้วยคอมพิวเตอร์ของ Microsoft แทนที่จะเป็นนักแปลที่เป็นบุคคล Microsoft มีบทความที่แปลโดยนักแปลและบทความที่แปลด้วยคอมพิวเตอร์ เพื่อให้คุณสามารถเข้าถึงบทความทั้งหมดในฐานความรู้ของเรา ในภาษาของคุณเอง อย่างไรก็ตาม บทความที่แปลด้วยคอมพิวเตอร์นั้นอาจมีข้อบกพร่อง โดยอาจมีข้อผิดพลาดในคำศัพท์ รูปแบบการใช้ภาษาและไวยากรณ์ เช่นเดียวกับกรณีที่ชาวต่างชาติพูดผิดเมื่อพูดภาษาของคุณ Microsoft ไม่มีส่วนรับผิดชอบต่อความคลาดเคลื่อน ความผิดพลาดหรือความเสียหายที่เกิดจากการแปลเนื้อหาผิดพลาด หรือการใช้บทแปลของลูกค้า และ Microsoft มีการปรับปรุงซอฟต์แวร์การแปลด้วยคอมพิวเตอร์อยู่เป็นประจำ
ต่อไปนี้เป็นฉบับภาษาอังกฤษของบทความนี้:886557

ให้ข้อเสนอแนะ

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com