Obdržíte e-mailové zprávy a může se zobrazit chybová zpráva "the názvové servery domény jsou neodpovídá" zpráva při použití Entourage pro Mac nebo Outlook Express for Mac

Překlady článku Překlady článku
ID článku: 887294 - Produkty, které se vztahují k tomuto článku.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Na této stránce

Příznaky

Při pokusu o příjem e-mailových zpráv Microsoft Entourage pro Mac nebo Microsoft Outlook Express 5.0 pro Macintosh neobdrží e-mailové zprávy. Může se také zobrazit následující chybová zpráva:

Pošta může být přijato na účet account_name. Názvové servery domény neodpovídá

Příčina

K tomuto problému dochází, pokud platí jedna z následujících podmínek:
  • E-mailového serveru na vaše Internetu poskytovatele služeb (ISP) je dolů nebo server není funkční.
  • Informace o účtu elektronické pošty je nesprávná.
  • Identity Entourage nebo Outlook Express je poškozen nebo je poškozen.
Tento problém také může dojít pokud pokusíte spustit Microsoft Entourage 2001 pro Mac Mac klasické OS (Mac OS 9) pod Mac OS X a poškozené soubory Internetu předvolby.

Řešení

Chcete-li tento problém vyřešit, použijte jednu z následujících metod:

Metoda 1: Kontaktovat poskytovatele

POSKYTOVATELE můžete určit, zda je e-mailový server funkční a pokud jsou správné nastavení e-mailového účtu. Pokud POSKYTOVATEL není funkční, POSKYTOVATEL může informovat, kdy e-mailový server bude provozní znovu. Také POSKYTOVATEL může sdělit, pokud jsou správné nastavení e-mailového účtu.

Metoda 2: Znovu vytvořit své identity

Pokud poskytovatele potvrdí e-mailového serveru je funkční a správné nastavení e-mailového účtu, může být poškozen soubor vaší identity, který používá Entourage nebo Outlook Express a identity soubor opravit nebo vyměnit nový soubor identity.

Další informace o znovu vytvořit identity souboru klepněte na následující článek číslo2 article2 databáze Microsoft Knowledge Base:
268322Jak znovu sestavit databázi identity v aplikaci Entourage
248335Jak komprimovat úložiště zpráv v aplikaci Outlook Express 5 pro systém Macintosh

Další informace o vytvoření nového souboru identity klepněte na následující čísla následujících článcích databáze Microsoft Knowledge Base:
268443Přehled identit v aplikaci Entourage
280525Přehled identit v aplikaci Outlook Express pro Macintosh

Pro Entourage 2001 pro Mac

Pokud jiné metody problém Entourage 2001 nevyřešíte, postupujte takto:
  1. Vyhledejte následující soubory a potom je přesunout do koše:
    • Mac OS 9 Volume: Složka systém: Předvolby: Internet předvolby
    • Mac OS X Volume: Uživatelé: uživatelské_jméno: Library: předvolby: com.apple.internetconfig.plist
  2. Restartujte počítač.

Vlastnosti

ID článku: 887294 - Poslední aktualizace: 18. srpna 2005 - Revize: 1.4
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Entourage 2001 Special Edition pro počítače Macintosh
  • Microsoft Entourage X pro počítače Mac
  • Microsoft Entourage 2004 for Mac
  • Microsoft Outlook Express 5.0 Macintosh Edition
Klíčová slova: 
kbmt kbtshoot kbprb KB887294 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:887294

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com