Vous ne recevez pas de messages électroniques et les message d'erreur « les serveurs de nom de domaine ne répond » peut s'afficher lorsque vous utilisez Entourage pour Mac ou Outlook Express pour Mac

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Sommaire

Symptômes

Lorsque vous essayez de recevoir des messages électroniques dans Microsoft Entourage pour Mac ou Outlook Express 5.0 pour Macintosh, vous ne recevez pas de messages électroniques. En outre, le message d'erreur suivant peut s'afficher :

Messagerie n'a pas pu être reçue sur compte account_name. Les serveurs de nom de domaine ne répondent pas

Cause

Ce problème se produit lorsqu'une des conditions suivantes est remplie :
  • Le serveur de messagerie de votre fournisseur de services Internet (ISP) est enfoncée ou le serveur est opérationnel.
  • Vos informations de compte de messagerie sont incorrectes.
  • Votre identité Entourage ou Outlook Express est endommagée ou altérée.
En outre, ce problème peut se produire si vous essayez d'exécuter Microsoft Entourage 2001 pour Mac dans Mac classique OS (Mac OS 9) sous Mac OS X, et les fichiers de préférences Internet sont endommagés.

Résolution

Pour résoudre ce problème, appliquez l'une des méthodes suivantes :

Méthode 1: contacter votre fournisseur de services Internet

Votre fournisseur de services Internet peut déterminer si votre serveur de messagerie est opérationnel et si vos paramètres de compte de messagerie sont corrects. Si votre fournisseur de services Internet n'est pas opérationnel, votre fournisseur de services Internet peut vous informer lorsque votre serveur de messagerie est à opérationnel nouveau. Également, votre fournisseur de services Internet peut vous indiquer si vos paramètres de compte de messagerie sont corrects.

Méthode 2: recréer votre identité

Si votre fournisseur de services Internet confirme que le serveur de messagerie est opérationnel et que vos paramètres de compte de messagerie sont corrects, votre fichier d'identité qui utilise Entourage ou Outlook Express peut être endommagé et le fichier d'identité doit être réparé ou remplacé avec un nouveau fichier d'identité.

Pour plus d'informations sur comment reconstruire votre fichier d'identité, cliquez sur le nombre2 article ci-dessous pour afficher la article2 dans la Base de connaissances Microsoft. :
268322 Comment faire pour reconstruire votre base de données identités dans Entourage
248335 Comment compresser la banque de messages dans Outlook Express 5 pour Macintosh

Pour plus d'informations sur la création d'un nouveau fichier d'identité, cliquez sur les numéros ci-dessous pour afficher les articles correspondants dans la Base de connaissances Microsoft :
268443 Vue d'ensemble des identités dans Entourage
280525 Vue d'ensemble des identités dans Outlook Express pour Macintosh

Pour Entourage 2001 pour Mac

Si les autres méthodes ne résolvent pas le problème pour Entourage 2001, procédez comme suit :
  1. Recherchez les fichiers suivants et déplacez-les vers la Corbeille :
    • Mac OS 9 VolumeDossiers : système : préférences : préférences Internet
    • Mac OS X VolumeLes utilisateurs:: nom_utilisateur : bibliothèque : options : com.apple.internetconfig.plist
  2. Redémarrez l'ordinateur.

Propriétés

Numéro d'article: 887294 - Dernière mise à jour: jeudi 18 août 2005 - Version: 1.4
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Entourage 2001 Édition spéciale pour Macintosh
  • Microsoft Entourage X pour Macintosh
  • Microsoft Entourage 2004 for Mac
  • Microsoft Outlook Express 5.0 Édition Macintosh
Mots-clés : 
kbmt kbtshoot kbprb KB887294 KbMtfr
Traduction automatique
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