El proceso de apagado tarda más esperado para finalizar en un equipo basado en Small Business Server 2003

Seleccione idioma Seleccione idioma
Id. de artículo: 887539 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Al apagar un equipo basado en Microsoft Windows Small Business Server 2003, el proceso de apagado tarda más esperado para finalizar.

Causa

Cuando apaga el equipo basado en Small Business Server 2003, el servicio de directorio de Active Directory se cierra al mismo tiempo que los servicios de Microsoft Exchange Server se apaga. Por lo tanto, active No estará disponible al apagar los servicios de Exchange Server.

Por ejemplo, este problema hace que las búsquedas de Exchange Directory Service Access (DSAccess) para el tiempo de espera y devolver errores. Además, DSAccess la busca en suspensión y reinicie varias veces. Por lo tanto, se retrasan los servicios de Exchange Server que espere a que las búsquedas de DSAccess Finalizar.

Solución

Para resolver este problema, instale Windows Small Business Server 2003 Service Pack 1 (SP1). Para obtener Windows Small Business Server 2003 SP1, visite el siguiente sitio Web de Microsoft:
Después de instalar Windows Small Business Server 2003 SP1, los servicios de Exchange Server aprovechan la notificación de apagado nuevo control de Active Directory. Además, se produce el siguiente comportamiento al apagar un equipo basado en Small Business Server 2003:
  • Los servicios de Exchange Server se notifican cuando Active Directory es va a cerrar.
  • Active Directory no se cierra hasta que el servidor de Exchange servicios pueden quitar su dependencia de Active Directory.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:".

Más información

Para obtener más información, haga clic en los números de artículo siguientes para verlos en Microsoft Knowledge Base:
824684Descripción de la terminología estándar utilizada para describir las actualizaciones de software de Microsoft
817903Nuevo esquema de nomenclatura para los paquetes de actualización de software de Exchange Server

Propiedades

Id. de artículo: 887539 - Última revisión: jueves, 13 de febrero de 2014 - Versión: 2.6
La información de este artículo se refiere a:
  • Microsoft Windows Small Business Server 2003 Premium Edition
  • Microsoft Windows Small Business Server 2003 Standard Edition
Palabras clave: 
kbnosurvey kbarchive kbmt kbfix kbbug kbpubtypekc kbhotfixserver kbqfe KB887539 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 887539

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com