Vous pouvez recevoir le message d'erreur « Erreur 1068 » lorsque vous essayez de démarrer le service Gestionnaire de connexion d'accès distant ou le service Gestionnaire de connexion automatique d'accès à distance dans Windows XP

Traductions disponibles Traductions disponibles
Numéro d'article: 888016 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Lorsque vous essayez de démarrer le service Gestionnaire de connexion d'accès distant, un message d'erreur est semblable à la suivante peut s'afficher :
Impossible de démarrer le service Gestionnaire de connexion d'accès distant sur ordinateur local. Erreur 1068. Le service de dépendance ou le groupe n'a pas pu démarrer.
Lorsque vous essayez de démarrer le service Gestionnaire de connexion automatique d'accès distant, un message d'erreur est semblable à la suivante peut s'afficher :
Impossible de démarrer le service Gestionnaire de connexion automatique d'accès distant sur ordinateur local. Erreur 1068. Le service de dépendance ou le groupe n'a pas pu démarrer.
Par ailleurs, l'icône de connexion haut débit peut ne pas s'afficher dans votre dossier Connexions réseau.

Cause

Ce problème peut se produire si le service de téléphonie n'est pas démarré ou est désactivé.

Résolution

Pour résoudre ce problème, vous devez démarrer le service téléphonie. Pour démarrer le service de téléphonie, procédez comme suit :
  1. Cliquez sur Démarrer , pointez sur Paramètres , puis cliquez sur le Panneau de configuration .
  2. Dans le Panneau de configuration, double-cliquez sur Outils d'administration .
  3. Dans Outils d'administration, double-cliquez sur Services .
  4. Dans le composant logiciel enfichable Services, double-cliquez sur téléphonie .
  5. Dans la boîte de dialogue Propriétés de la téléphonie , dans la liste type de démarrage , cliquez sur manuel .
  6. Dans la section État du service , cliquez sur Démarrer .
  7. Une fois la barre de progression contrôle du service terminé, cliquez sur OK .
  8. Quittez le composant logiciel enfichable Services.

Propriétés

Numéro d'article: 888016 - Dernière mise à jour: lundi 13 décembre 2004 - Version: 1.1
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Windows XP Édition familiale
Mots-clés : 
kbmt kbtshoot kbprb KB888016 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 888016
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com