Las copias de seguridad programadas en Veritas Backup Exec versión 8.6 fallaron con un evento de aplicación ID:57480 después de instalar la actualización de seguridad 885835 en un equipo con Windows 2000

Seleccione idioma Seleccione idioma
Id. de artículo: 891531 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Ejecuta Veritas Backup Exec versión 8.6 en un equipo con Microsoft Windows 2000 y se cumplen las condiciones siguientes:
  • Ha instalado la actualización de seguridad 885835 en el equipo.
  • Utiliza la opción de configuración Veritas Network Storage Exec.
  • Su contraseña para la cuenta de servicio de copia de seguridad contiene al menos 14 caracteres.
Las copias de seguridad programadas de Veritas Backup Exec versión 8.6 pueden fallar y es posible que reciba el siguiente mensaje de error en el registro de sucesos de la aplicación:

Event Type (tipo de suceso): error
Event Source (origen del suceso): Backup Exec
Event Category (categoría del suceso): ninguna
Event ID (Id. de suceso): 57480
Date (fecha): fecha
Time (hora): hora
User: N/D
Computer (equipo): nombreDeEquipo
Description (descripción): An attempt to establish a network connection to \\target_path failed (Falló un intento de establecer una conexión de red con \\rutaDeDestino).
Error: 86

Causa

Veritas Backup Exec versión 8.6, cuando ejecuta la opción Network Storage Exec (Ejecución de almacenamiento de red), no puede tratar contraseñas que tienen 14 o más caracteres.

Solución

Debe ponerse en contacto con el soporte técnico de productos de Veritas para obtener la solución a este problema.

Más información

Para obtener información acerca de cómo ponerse en contacto con Veritas, haga clic en el número de artículo apropiado en la lista siguiente para verlo en Microsoft Knowledge Base:
65416 Información de contacto de proveedores de hardware y software, A-K

60781 Información de contacto de proveedores de hardware y software, L-P

60782 Información de contacto de proveedores de hardware y software, Q-Z


Para obtener información adicional acerca de la actualización de seguridad 885835, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
885835 MS04-044: Vulnerabilidades en el núcleo de Windows y en LSASS podrían permitir la elevación de privilegios

Propiedades

Id. de artículo: 891531 - Última revisión: domingo, 02 de febrero de 2014 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Datacenter Server
  • Microsoft Windows 2000 Professional Edition
  • Microsoft Windows 2000 Server
Palabras clave: 
kbnosurvey kbarchive kberrmsg kbtshoot kbsecurity kbprb kbadmin KB891531

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com