Windows Media Center Extender ne peut pas établir une connexion à distance après avoir installé Windows AntiSpyware (Beta) sur un ordinateur qui exécute Windows Media Center Edition 2005

Traductions disponibles Traductions disponibles
Numéro d'article: 892374 - Voir les produits auxquels s'applique cet article
Informations sur la version bêta
Cet article décrit une version bêta d'un produit Microsoft. Les informations contenues dans cet article sont fournies en tant que, sont et sujettes à modification sans préavis.

Aucun support produit officiel n'est disponible auprès de Microsoft pour ce produit bêta. Pour savoir comment faire pour obtenir de l'assistance sur une version bêta, consultez la documentation fournie avec les fichiers du produit bêta ou effectuez une recherche le site Web où vous avez téléchargé la version.
Agrandir tout | Réduire tout

Symptômes

Si vous installez Microsoft Windows AntiSpyware (Beta) sur un ordinateur qui exécute Microsoft Windows Édition Media Center 2005, Windows Media Center Extender ne peut pas établir une connexion à distance.

Vous pouvez recevoir le message d'erreur suivantes de Windows Media Center Extender pour Xbox :
Le Media Center pour Xbox a déconnecté inattendue de l'ordinateur Media Center. L'unité Extender nécessite une connexion à l'ordinateur. L'unité Extender ont peut-être été déconnecté en raison de congestion du réseau, une déconnexion réseau, ou parce que l'ordinateur a été désactivé.
Vous pouvez recevoir un message d'erreur est similaire à celui-ci à partir d'extendeurs third-party :
Une erreur lors de l'unité Media Center Extender tentez de communiquer avec l'ordinateur Media Center. Vérifier que votre réseau et le PC fonctionnent, puis sélectionnez OK pour réessayer.

Cause

Ce problème est provoqué par une incompatibilité connue entre Windows AntiSpyware (bêta) et Windows Media Center Extender.

Contournement

Lorsque vous avez besoin de fonctionnalité Windows Media Center Extender, arrêtez Microsoft Windows AntiSpyware (Beta). Pour ce faire, cliquez avec le bouton droit sur l'icône de zone de notification et, puis cliquez sur le Microsoft AntiSpyware .

Pour rétablir la fonctionnalité AntiSpyware, redémarrez Microsoft AntiSpyware, dans le menu Démarrer.

Plus d'informations

Pour plus d'informations sur Windows AntiSpyware (Beta), cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
892279 Comment faire pour obtenir Microsoft Windows AntiSpyware (Beta)

Propriétés

Numéro d'article: 892374 - Dernière mise à jour: jeudi 12 octobre 2006 - Version: 2.1
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Windows XP Media Center Edition 2005
Mots-clés : 
kbmt kbdefenderrtwswept kbdefenderrtwno kbprb kbconnectivity KB892374 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique. Si vous relevez des erreurs graves et souhaitez contribuer à l?amélioration du système, vous pouvez compléter l?enquête à votre disposition dans le bas des articles.
La version anglaise de cet article est la suivante: 892374
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com