MS05-017: Una vulnerabilidad en MSMQ podría permitir la ejecución de código

Seleccione idioma Seleccione idioma
Id. de artículo: 892944 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo
Microsoft ha publicado el boletín de seguridad MS05-017, que contiene toda la información relevante acerca de esta actualización de seguridad. Esta información incluye la lista detallada de archivos y las opciones de implementación. Para ver el boletín de seguridad completo, visite uno de los siguientes sitios Web de Microsoft:

Propiedades

Id. de artículo: 892944 - Última revisión: martes, 11 de julio de 2006 - Versión: 3.1
La información de este artículo se refiere a:
  • Microsoft Windows XP Home Edition
  • Service Pack 1a de Microsoft Windows XP
  • Microsoft Windows XP Professional
  • Service Pack 1a de Microsoft Windows XP
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Advanced Server
  • Service Pack 3 de Microsoft Windows 2000
  • Microsoft Windows 2000 Datacenter Server
  • Service Pack 3 de Microsoft Windows 2000
  • Microsoft Windows 2000 Professional Edition
  • Service Pack 3 de Microsoft Windows 2000
  • Service Pack 4 de Microsoft Windows 2000
Palabras clave: 
kbwinxpsp2fix kbqfe kbsecurity kbsecbulletin kbsecvulnerability kbwinxppresp2fix kbbug kbfix kbwin2000presp5fix kbhotfixserver KB892944

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com