MS05-017: Vulnerabilidade no MSMQ pode permitir a execução de códigos

Traduções deste artigo Traduções deste artigo
ID do artigo: 892944 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo
A Microsoft lançou o boletim de segurança MS05-017. Esse boletim contém todas as informações relevantes sobre a atualização de segurança. Entre as informações estão informações sobre o arquivo e as opções de implantação. Para visualizar o boletim de segurança completo, visite os seguintes sites da Microsoft (em inglês):

Propriedades

ID do artigo: 892944 - Última revisão: quinta-feira, 13 de abril de 2006 - Revisão: 3.1
A informação contida neste artigo aplica-se a:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Service Pack 1a
  • Microsoft Windows XP Professional
  • Microsoft Windows XP Service Pack 1a
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Service Pack 3
  • Microsoft Windows 2000 Datacenter Server
  • Microsoft Windows 2000 Service Pack 3
  • Microsoft Windows 2000 Professional Edition
  • Microsoft Windows 2000 Service Pack 3
  • Microsoft Windows 2000 Service Pack 4
Palavras-chave: 
kbbug kbfix kbsecvulnerability kbqfe kbsecurity kbwinxpsp2fix kbsecbulletin kbwinxppresp2fix kbwin2000presp5fix kbhotfixserver KB892944

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com