No puede iniciar sesión Money 2002, Money 2003 o Money 2004 utilizando sus credenciales Windows Live ID

Seleccione idioma Seleccione idioma
Id. de artículo: 894020 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Síntomas

Cuando utilice sus credenciales Windows Live ID para iniciar sesión en un archivo de datos de Money en Microsoft Money 2002, en Money 2003 o en Money 2004, recibirá uno de los mensajes de error siguientes:
No se pudo comprobar la información de inicio de sesión. Conéctese o Active la casilla de verificación Trabajar sin conexión y vuelva a la información de inicio de sesión.
Money no puede comprobar el inicio de sesión en línea. Money intentará iniciar sesión mediante el trabajo sin conexión.
El intento de inicio de sesión username no tuvo éxito. Inténtelo de nuevo el signo en nombre y contraseña.
El username marcador de posición representa la dirección de correo electrónico. Por ejemplo, la dirección puede ser username nombreDeUsuario @ hotmail.com.

Nota Las credenciales de Windows Live ID son la dirección de correo electrónico y la contraseña que utilizas para iniciar sesión.

Causa

Este problema se produce porque Money 2004 y versiones anteriores de Money utilizan una versión anterior de Microsoft Passport Network que Money ya no admitirá de 31 de julio de 2008.

Nota "Microsoft Passport Network" es un término obsoleto y el término actual es "Windows Live ID." Sin embargo, encontrará referencias a Microsoft Passport Network en Ayuda de Money y en la interfaz de usuario (IU) de Money.

Además, soporte técnico de servicio en línea para Money 2005 finalizó el 30 de noviembre de 2007. Puede encontrar problemas similares a los problemas que está documentado en la sección "Síntomas" porque ha finalizado el soporte de servicio en línea. Para evitar este problema en Money 2005, siga los métodos de la sección "Solución".

Solución

Método 1: Quitar sus credenciales Windows Live ID del archivo de datos

Para evitar este problema, iniciar sesión en Money en el modo sin conexión y, a continuación, quite sus credenciales Windows Live ID.

Nota Money 2002 requiere que inicie sesión en línea cambiar o quitar su cuenta de Passport. Por lo tanto, este método no funcionará si intenta después 31 de julio de 2008. Debe actualizar a una versión más reciente de Money para quitar su cuenta de Passport.

Para ello, siga estos pasos.

Nota Quitar sus credenciales Windows Live ID de los archivos de datos de copia de seguridad de Money. Debe restaurar cada archivo individualmente y después debe quita las credenciales de Windows Live ID del archivo de datos restaurada siguiendo los pasos de esta sección. Asegúrese de que realice una copia del archivo original antes de restaurar un archivo de copia de seguridad. Esto ayudará a evitar que sobrescriba accidentalmente el archivo de datos original con el archivo copia de seguridad restaurado.

Para obtener más información acerca de cómo restaurar los archivos de copia de seguridad de Money y dónde encontrarlas, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
178850Cómo restaurar un archivo de copia de seguridad en Microsoft Money
  1. Inicie Money.
  2. En la página iniciar sesión en abrir el archivo de Money , escriba sus credenciales Windows Live ID, active la casilla de verificación Trabajar sin conexión y, a continuación, haga clic en siguiente

    Nota Si cambió recientemente la contraseña de Windows Live ID antes de utilizar Money, asegúrese de que utilice la última contraseña que funcionaban con Money.
  3. En el menú archivo , haga clic en Contraseña de administrador (para que Money 2002, haga clic en Liquidación de inicio de sesión ) y, a continuación, haga clic en Quitar .

    Nota Si se le pida para deshabilitar el acceso Web de MSN Money, complete los pasos y, a continuación, repita el paso 3.
  4. Haga clic en deshabilitar esta cuenta de Passport para su uso en Money y, a continuación, haga clic en siguiente .
  5. Haga clic en Finalizar y espere para que puede completar el proceso de cambio de credenciales.
  6. Haga clic en Aceptar .
  7. Salir de Money.
Nota Puede agregar una contraseña de Money estándar al archivo de datos si lo desea.

Método 2: Actualización a la versión actual de Microsoft Money

Para evitar este problema si se basan en los Estados Unidos, Canadá o Japón, es posible que también desea actualizar a una versión más reciente de Microsoft Money.

Además, puede descargar e instalar una versión de prueba de Microsoft Money. Para hacerlo, visite el siguiente sitio Web de Microsoft:
http://www.microsoft.com/money/freetrial_info.mspx
Nota
  • La versión de Money Essentials está diseñada para nuevos usuarios. Esta versión no convierte las versiones anteriores de archivos de datos de Money.
  • Están disponibles para los clientes de EE.UU. sólo estas ediciones de Money. Estas versiones de Money no pueden convertir los archivos de datos de Money creados en versiones internacionales de Money.


Propiedades

Id. de artículo: 894020 - Última revisión: martes, 17 de junio de 2008 - Versión: 4.2
La información de este artículo se refiere a:
  • Microsoft Money 2003 Standard Edition
  • Microsoft Money 2003 Deluxe Edition
  • Microsoft Money 2003 Deluxe y Business Edition
  • Microsoft Money 2003 Suite
  • Microsoft Money 2002 Standard Edition
  • Microsoft Money 2002 Business y Personal Edition
  • Microsoft Money 2002 Deluxe y Business Edition
  • Microsoft Money 2002 Deluxe Edition
  • Microsoft Money 2004 Deluxe Edition
  • Microsoft Money 2004 Premium Edition
  • Microsoft Money 2004 Small Business Edition
  • Microsoft Money 2004 Standard Edition
  • Windows Live ID
  • Microsoft Passport Network
  • Microsoft Money 2005 Deluxe Edition
  • Microsoft Money 2005 Premium Edition
  • Microsoft Money 2005 Standard Edition
  • Microsoft Money 2005 Small Business Edition
Palabras clave: 
kbmt kblogin kbexpertisebeginner kbtshoot kberrmsg kbtshoot kbprb KB894020 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 894020

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com