MS05-024: Una vulnerabilidad en la Vista Web podría permitir la ejecución remota de código

Seleccione idioma Seleccione idioma
Id. de artículo: 894320 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo
Microsoft ha publicado el boletín de seguridad MS05-024, que contiene toda la información relevante acerca de esta actualización de seguridad. La información incluye la lista detallada de archivos y las opciones de implementación. Para ver el boletín de seguridad completo, visite uno de los siguientes sitios Web de Microsoft:

Propiedades

Id. de artículo: 894320 - Última revisión: viernes, 07 de febrero de 2014 - Versión: 1.2
La información de este artículo se refiere a:
  • Service Pack 4 de Microsoft Windows 2000Sobre las siguientes plataformas
    • Microsoft Windows 2000 Advanced Server
    • Microsoft Windows 2000 Datacenter Server
    • Microsoft Windows 2000 Server
    • Microsoft Windows 2000 Professional Edition
  • Service Pack 3 de Microsoft Windows 2000Sobre las siguientes plataformas
    • Microsoft Windows 2000 Advanced Server
    • Microsoft Windows 2000 Datacenter Server
    • Microsoft Windows 2000 Server
    • Microsoft Windows 2000 Professional Edition
  • Microsoft Small Business Server 2000 Standard Edition
Palabras clave: 
kbnosurvey kbarchive kbbug kbfix kbsecvulnerability kbqfe kbsecurity kbsecbulletin kbwin2000presp5fix KB894320

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com