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"The DVD may be in use by another application or it is copy-protected" error message when you try to play a DVD in Windows XP Media Center Edition

Article ID:894323
Last Review:June 29, 2005
Revision:2.0
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SYMPTOMS

When you try to play a DVD in Microsoft Windows XP Media Center Edition 2005 or in Microsoft Windows XP Media Center Edition 2004, you may receive the following error message:
Media Center cannot play this DVD. The DVD may be in use by another application or it is copy-protected.

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CAUSE

This problem may occur if the following conditions are true:
You are trying to play a DVD that has protected content.
A high-definition television set is connected to your computer by using a component video cable.
Your graphics card detects that the television is set to a resolution of 720p or 1080i.

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RESOLUTION

To resolve this problem, lower your Media Center screen resolution to 480i or to 480p. To do this, follow these steps, or check your hardware manufacturers’ documentation for more information about how to correctly lower your Media Center screen resolution.

Note Because your manufacturer may have customized the installation of Windows XP Media Center Edition, the following steps may be different on your computer.
1.Minimize Media Center.
2.Right-click the desktop, and then click Properties.
3.Click the Settings tab.
4.Drag the slider to specify the screen resolution that you want.
Note You do not have to change the resolution of your television set.

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STATUS

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

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MORE INFORMATION

For more information about this issue if it occurs on Hewlett-Packard (HP) Digital Entertainment Center using Windows XP Media Center, visit the following HP Web site:
http://h10025.www1.hp.com/ewfrf/wc/document?lc=en&lang=en&cc=us&product=451458&dlc=en&docname=c00257505#N10A60 (http://h10025.www1.hp.com/ewfrf/wc/document?lc=en&lang=en&cc=us&product=451458&dlc=en&docname=c00257505#N10A60)
The third-party products that this article discusses are manufactured by companies that are independent of Microsoft. Microsoft makes no warranty, implied or otherwise, regarding the performance or reliability of these products.

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Media Center Technical Support

Because Microsoft Windows XP Media Center Edition was included with your hardware device or system, the hardware manufacturer provides technical support and assistance for this software. Your manufacturer may have customized the installation with unique components such as specific device drivers and optional settings to maximize the performance of that manufacturer's hardware. If you require technical help with Windows XP Media Center Edition, contact your manufacturer directly because the manufacturer is best qualified to support the software that the manufacturer has installed on the hardware.

You can also visit the Windows XP Media Center Edition product information Web site at the following Microsoft Web site: http://www.microsoft.com/windowsxp/mediacenter/ (http://www.microsoft.com/windowsxp/mediacenter/)

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APPLIES TO
Microsoft Windows XP Media Center Edition 2005
Microsoft Windows XP Media Center Edition 2004

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Keywords: 
kbtshoot KB894323

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