Artikel-ID: 896301 - Geändert am: Donnerstag, 5. April 2007 - Version: 1.5

Fehlermeldung "Installationsfehler: Die Datei wurde nicht gefunden" bei dem Versuch, die Testversion von Office 2003 zu einer Vollversion von Office 2003 zu konvertieren

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Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
896301  (http://support.microsoft.com/kb/896301/EN-US/ ) You receive a "Installation Error: File not Found" error message when you try to convert the Office 2003 trial program to the full product version of Office 2003
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.

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Problembeschreibung

Wenn Sie versuchen, die Testversion von Microsoft Office 2003 mithilfe der Option Konvertieren zu einer Vollversion (Einzelhandelsversion) von Microsoft Office 2003 zu konvertieren, wird Ihnen die folgende Fehlermeldung angezeigt:
Installationsfehler: Die Datei wurde nicht gefunden

Eine erforderliche Installationsdatei, Dateiname.cab, konnte nicht gefunden werden.

Die ursprüngliche Installationsquelle ist erforderlich:

Wenn Sie Programmname von einer CD installiert haben, legen Sie bitte die CD ein. Wenn Sie Programmname über ein Computernetzwerk installiert haben, durchsuchen Sie Ihr Netzwerk nach der Installationsquelle, und klicken Sie dann auf OK.
Hinweis: Bei der Datei Dateiname.cab, auf die in der Fehlermeldung Bezug genommen wird, handelt es sich meistens um die Datei "Pa561401.cab".

Ursache

Dieses Problem kann auftreten, wenn eine der folgenden Bedingungen vorliegt:
  • Die Quelldateien sind im folgenden Ordner nicht vorhanden:
    Laufwerk:\MSOCache\All Users\90000409-6000-11D3-8CFE-0150048383C9
  • Der folgende Ordner wurde gelöscht:
    Laufwerk\MSOCache

Abhilfe

Um dieses Problem zu umgehen, stellen Sie die Originalquelle bereit, die Sie bei der ursprünglichen Installation verwendet haben. Wenn Ihnen zum Beispiel die im Abschnitt "Problembeschreibung" genannte Fehlermeldung angezeigt wird, legen Sie Ihre originale Office 2003-Programm-CD-ROM ein, die Sie zum Installieren der Testversion von Office 2003 verwendet haben, und klicken Sie dann auf OK.

Möglicherweise verfügen Sie nicht über die originale Installations-CD-ROM. Dies kann der Fall sein, wenn eine der folgenden Bedingungen vorliegt:
  • Wenn die Testversion von Office 2003 durch den Computerhersteller auf Ihrem Computer vorinstalliert worden ist.
  • Falls Sie die Testversion von Office 2003 von der folgenden Microsoft-Website installiert haben:
    http://www.microsoft.com/office/trial/default.mspx (http://www.microsoft.com/office/trial/default.mspx)
Sollten Sie keinen Zugang zu der CD-ROM mit der Testversion von Office 2003 haben, wenden Sie eine der folgenden Methoden an, um dieses Problem zu umgehen.

Methode 1: Konvertieren der Testversion von Microsoft Office Standard Edition 2003

Gehen Sie zum Konvertieren der Testversion von Microsoft Office Standard Edition 2003 wie folgt vor:
  1. Stellen Sie sicher, dass Sie den Microsoft Office Product Key zur Hand haben, den Sie verwendet haben, um die Konvertierung des Programms zu starten.
  2. Entfernen Sie die vorhandene Installation der Testversion von Office 2003. Gehen Sie hierzu folgendermaßen vor:
    1. Beenden Sie alle Office 2003-Programme.
    2. Klicken Sie auf Start, klicken Sie auf Systemsteuerung, und klicken Sie anschließend auf Software.
    3. Klicken Sie in der Liste Zurzeit installierte Programme auf Microsoft Office 2003 und anschließend auf Entfernen.
    4. Befolgen Sie die angezeigten Anweisungen, um die Testversion von Office 2003 von Ihrem Computer zu entfernen.
  3. Laden Sie sich die 60-Tage-Testversion von Microsoft Office Standard Edition 2003 herunter. Besuchen Sie zum Herunterladen der 60-Tage-Testversion von Office Standard Edition 2003 die folgende Microsoft-Website:
    http://www.microsoft.com/office/editions/prodinfo/standardtrial.mspx#XSLTsection127121120120 (http://www.microsoft.com/office/editions/prodinfo/standardtrial.mspx#XSLTsection127121120120)
  4. Installieren Sie die Testversion von Office Standard 2003. Geben Sie anstelle des Product Key, der auf der Webseite in Schritt 3 angegeben ist, den in Schritt 1 ermittelten Office Product Key ein.
  5. Starten Sie die Testversion von Office Standard 2003, und geben Sie dann die Produktlizenz ein, wenn Sie dazu aufgefordert werden.

    Hinweis: Wenn während der Installation der Product Key der Einzelhandelsversion verwendet wurde, ist keine Konvertierung zu einer Einzelhandelslizenz erforderlich, weil dieser Schritt bereits im Rahmen der Installation ausgeführt wurde.

Methode 2: Bitten Sie um eine beschleunigte Zusendung der CD-ROM

Falls die Anwendung der Methode 1 nicht möglich ist, können Sie eine beschleunigte Versendung der Office 2003-CD-ROM anfordern, indem Sie eine E-Mail-Nachricht an die folgende Adresse senden:
cuoff@microsoft.com (mailto:cuoff@microsoft.com)
Ihre E-Mail-Nachricht muss die folgenden Informationen enthalten:
  • Den folgenden Text im Feld Betreff der E-Mail-Nachricht:
    Office 2003 Trial Conversion Failure
  • Ihre Auftragsnummer aus der Onlinebestellung für den Product Key einer Einzelhandelsversion.
  • Ihre E-Mail-Adresse.
  • Ihren Vor- und Nachnamen.
  • Den Grund für die Anforderung einer CD-ROM.
Hinweis: Wenn Sie den Product Key für eine Einzelhandelsversion online erwerben, wird aufgrund Ihrer Bestellung eine CD-ROM an Sie versendet. Wenn Sie eine solche Anforderung senden, wird die Priorität Ihrer Bestellung zu "Hoch" geändert und die CD-ROM wird schneller an Sie versendet als bei einer Bestellung mit normaler Priorität.

Weitere Informationen

Wenn Sie ein Office 2003-Programm installieren, kopiert das Installationsprogramm die Quelldateien für das jeweilige Office 2003-Programm in den folgenden Ordner auf einem verfügbaren lokalen Festplattenlaufwerk:
Laufwerk:\MSOCache\All Users\90000409-6000-11D3-8CFE-0150048383C9
Hinweis: Dies ist nur möglich, wenn ausreichend Festplattenspeicherplatz verfügbar ist.

Weitere Informationen zum Feature "Lokalinstallationsquelle" finden Sie im folgenden Artikel der Microsoft Knowledge Base:
830168  (http://support.microsoft.com/kb/830168/DE/ ) Häufig gestellte Fragen zum Feature "Lokalinstallationsquelle" in Office 2003

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Professional Edition 2003
  • Microsoft Office Excel 2003
  • Microsoft Office FrontPage 2003
  • Microsoft Office Outlook 2003
  • Microsoft Office PowerPoint 2003
  • Microsoft Office Publisher 2003
  • Microsoft Office Word 2003
  • Microsoft Office Standard Edition 2003
  • Microsoft Office Student and Teachers Edition 2003
  • Microsoft Office Small Business Edition 2003
  • Microsoft Office Basic Edition 2003
  • Microsoft Office Access 2003
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