文書番号: 898122 - 最終更新日: 2005年12月15日 - リビジョン: 1.0

Outlook Express 6.0 が応答を停止するか予期せず終了し、エラー メッセージ "問題が発生したため、Microsoft Outlook Express を終了します" が表示される

お知らせお使いのオペレーティング システムには適用しない情報が含まれている場合があります。
すべて展開する | すべて折りたたむ

現象

Microsoft Outlook Express 6.0 を起動するとき、または Outlook Express 6.0 を使用して電子メール メッセージの送受信を実行するときに、Outlook Express 6.0 が応答を停止するか予期せず終了します。Outlook Express 6.0 が予期せず終了する場合、次のエラー メッセージが表示されます。
問題が発生したため、Microsoft Outlook Express を終了します。ご不便をおかけして申し訳ありません。

エラー報告に含まれるデータの参照 : ここをクリックしてください。
エラー報告のデータを参照すると、次のようなエラー署名を含む報告内容が表示されます。
アプリケーション名  アプリケーションのバージョン  モジュール名  モジュールのバージョン  オフセット
   ----------------------------------------------------------------------------
   Msimn.exe         6.0.2800.1106        hungapp      0.0.0.0         00000000

原因

この問題は、Outlook Express 6.0 でのメールの使用率が非常に高くなった場合に発生することがあります。

解決方法

この問題は、Windows XP の更新プログラム (KB900930) で修正済みです。

Windows XP 用の更新プログラム (KB900930) を入手する方法の関連情報を参照するには、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください。
900930? (http://support.microsoft.com/kb/900930/ ) Outlook Express 6.0 の問題を修正する Windows XP 用の更新プログラム

状況

マイクロソフトでは、この問題をこの資料の対象製品として記載されているマイクロソフト製品の問題として認識しています。

この資料は以下の製品について記述したものです。
  • Microsoft Outlook Express 6.0
  • Microsoft Windows XP Service Pack 2?を以下の環境でお使いの場合
    • Microsoft Windows XP Professional
    • Microsoft Windows XP Home Edition
キーワード:?
kberrmsg kbbug kbqfe kbprb kbemail KB898122
"Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。"