╚ possibile connettersi utilizzare una funzionalitÓ in Money che richiede una connessione a Internet

Traduzione articoli Traduzione articoli
Identificativo articolo: 899935 - Visualizza i prodotti a cui si riferisce l?articolo.
Importante In questo articolo sono contenute informazioni che mostrano come supportare le impostazioni di protezione inferiore o su come disattivare le funzionalitÓ di protezione in un computer. ╚ possibile apportare queste modifiche per risolvere un problema specifico. Prima di apportare queste modifiche, si consiglia di valutare i rischi associati all'implementazione di questa soluzione alternativa in un ambiente particolare. Se si implementa questa soluzione, adottare ogni ulteriore procedura per proteggere il sistema.
Espandi tutto | Chiudi tutto

In questa pagina

Sintomi

Quando si tenta di utilizzare una funzionalitÓ di Microsoft Money che richiede una connessione a Internet, Money non Ŕ possibile rilevare la connessione a Internet.

Alcune funzionalitÓ di Money che potrebbero richiedere una connessione Internet tra cui:
  • Accedi a Windows Live ID
  • Conto in linea impostato e l'aggiornamento
  • Aggiornamento dei file di programma di Money
  • L'aggiornamento di investimento prezzi in linea
  • Contenuto della Guida
  • Notizie, Money e altri contenuti da MSN Money
  • Condivisione o la sincronizzazione dei dati tra Money e MSN Money
  • Esplorazione di Internet in Money. Ad esempio, visitare il sito Web della banca.
╚ possibile che venga visualizzato un messaggio di errore analogo a uno dei seguenti messaggi di errore:
Money non rileva una connessione a Internet.
Oggetto spostato. Questo documento Ŕ disponibile qui. http://URL
Impossibile verificare le informazioni sulla firma. Passare alla modalitÓ online e immettere nuovamente le informazioni di accesso.

Cause

Questo problema pu˛ verificarsi se uno o pi¨ delle seguenti condizioni sono vere:
  • ╚ connessi a Money in modalitÓ non in linea.
  • Non Ŕ stato riavviato il computer dal Money aggiornamento file di programma.
  • Le impostazioni di protezione di Microsoft Internet Explorer siano bloccando l'accesso.
  • In Windows, Money non dispone di autorizzazioni sufficienti.
  • Programmi di protezione o firewall di terze parti siano bloccando l'accesso. Norton Internet Security o McAfee Personal Firewall sono esempi di programmi di terze parti.
  • Si Ŕ dietro un proxy di Internet che sta bloccando l'accesso.

Workaround

Per ovviare a questo problema, utilizzare uno o pi¨ dei seguenti metodi.

Metodo 1: Accedere a Money con accesso in linea

Riavviare Money. Assicurarsi che l'opzione non in linea e la possibilitÓ di accedere senza accesso in linea non sono selezionate.

Metodo 2: Riavviare il computer

Per ovviare a questo programma se Money aggiornato recentemente il proprio file di programma, chiudere Money e quindi riavviare il computer. Verificare che Money terminato l'aggiornamento.

Per ulteriori informazioni su come risolvere il problema riavviando il computer, fare clic sui numeri per visualizzare gli articoli della Microsoft Knowledge Base:
927811 Viene visualizzato un messaggio quando si avvia Money 2007 o Money Plus: "Money richiede un aggiornamento software"
896925 Come verificare di disporre degli ultimi aggiornamenti per Money 2005 installato

Metodo 3: Ripristinare le impostazioni predefinite di Internet Explorer e cancellare la cartella file temporanei Internet

Microsoft Internet Explorer 6

  1. Dal menu Strumenti in Internet Explorer, scegliere Opzioni Internet.
  2. Nella scheda Generale, fare clic su Elimina filee quindi fare clic su OK.
  3. Nella scheda Avanzate , fare clic su Ripristina impostazioni predefinite.
  4. Fare clic su OK.

Internet Explorer 7

  1. Dal menu Strumenti in Internet Explorer, scegliere Opzioni Internet.
  2. Fare clic su Elimina.
  3. Fare clic su Elimina filee quindi fare clic su .
  4. Fare clic su Chiudi.
  5. Nella scheda Avanzate , fare clic su Ripristinae quindi fare clic su Reimposta.
  6. Fare clic su Chiudie quindi fare clic su OK.
  7. La protezione, fare clic per selezionare la casella di controllo Usa SSL 2.0 .
  8. Fare clic su OK.
  9. Chiudere Internet Explorer e quindi avviare Internet Explorer.

Metodo 4: Accesso Money aggiuntivi in Internet Explorer o Windows

Avviso. Questa procedura potrebbe rendere un computer o una rete pi¨ vulnerabile agli attacchi di utenti malintenzionati o programmi software dannosi, quali i virus. Si sconsiglia questa soluzione, tuttavia queste informazioni vengono fornite per consentire all'utente di implementarla a propria discrezione. Questa soluzione pu˛ essere utilizzata a proprio rischio.
  1. Dal menu Strumenti in Internet Explorer, scegliere Opzioni Internet.
  2. Fare clic sulla scheda Sicurezza.
  3. Nella casella Selezionare un'area di contenuto Web per specificare le relative impostazioni di protezione , fare clic su siti attendibili.
  4. Fare clic su siti.
  5. Fare clic per deselezionare il Richiedi verifica server (https:) per tutti i siti dell'area casella di controllo.

    Nota. Se si utilizza Windows Vista, uscire dalla ModalitÓ protetta disattivata per quest'area siti attendibili.
  6. Nella Aggiungi il sito Web all'area<b00> </b00> casella, digitare il seguente protocollo di spostamento e quindi fare clic su Aggiungi:
    Money: / /
  7. Fare clic su OK due volte.

    Nota.Assicurarsi che il livello di protezione per i Siti attendibili Ŕ impostato su basso o Medio-bassa.
  8. Riavviare Money e quindi determinare se il denaro ha accesso a Internet.
  9. Se i sintomi non sono stati risolti e si utilizza Internet Explorer 7, attenersi alla seguente procedura:
    1. Avviare Internet Explorer 7.
    2. Dal menu Strumenti scegliere Opzioni Internet.
    3. Fare clic sulla scheda protezione e quindi fare clic per selezionare la casella di controllo Attiva modalitÓ protetta .
    4. Fare clic sulla scheda Avanzate e quindi fare clic su Attiva controllo automatico sito Web nella sezione Filtro anti-Phishing.
    5. Uscire da Internet Explorer 7.
    6. Riavviare Money e quindi determinare se il denaro ha accesso a Internet.
  10. Se i sintomi non sono stati risolti e si utilizza Windows Vista, attenersi alla seguente procedura:
    1. Pulsante destro del mouse sull'icona di Money e quindi fare clic su Esegui come amministratore.
    2. Se viene richiesta una password di amministratore o di confermare, digitare la password o fare clic su Continua.
Se l'aumento delle autorizzazioni di Windows consente di risolvere il problema, ma il problema restituisce quando non si consente autorizzazioni Money aumentato, provare ad aumentare le autorizzazioni per questo account utente. In alternativa, Ŕ possibile creare un nuovo account utente che ha aumentato l'autorizzazione per l'utilizzo quando si utilizza Money.

Per ulteriori informazioni, fare clic sul numero dell'articolo riportato di seguito per visualizzare l'articolo della Microsoft Knowledge Base:
279783 Come creare e configurare gli account utente in Windows XP
Per creare un nuovo account utente in Windows Vista, seguire le istruzioni nell'argomento "Creare un Account dell'utente" in Guida in linea di Windows Vista e supporto tecnico. Per visualizzare l'argomento, attenersi alla seguente procedura:
  1. Fare clic su Start<b00> </b00>
    Riduci l'immagineEspandi l'immagine
    Pulsante Start
    , quindi fare clic su Guida e supporto tecnico.
  2. Nella casella Cerca , digitare Creare un Account utente, quindi fare clic su Cerca nella Guida.
  3. Selezionare l'argomento appropriato.

Metodo 5: Disattivare temporaneamente o rimuovere il programma firewall

Avviso. Questa procedura potrebbe rendere il computer o la rete pi¨ vulnerabile agli attacchi di utenti malintenzionati o programmi software dannosi, quali i virus. Si sconsiglia questa soluzione, tuttavia queste informazioni vengono fornite per consentire all'utente di implementarla a propria discrezione. Questa soluzione pu˛ essere utilizzata a proprio rischio.

Per verificare che il problema Ŕ causato dal programma firewall, disattivare temporaneamente o rimuovere il programma firewall.

Per informazioni su come disattivare o rimuovere il programma firewall, vedere la documentazione del programma oppure contattare il fornitore del programma firewall.

Nota. Per eliminare i problemi di protezione, assicurarsi che solo questo metodo consente di un test per verificare che Money funziona come previsto. Dopo aver verificato che sia possibile risolvere questo problema disattivando o rimuovendo il programma firewall, assicurarsi di riattivare o reinstallare il programma firewall. In alcuni casi Ŕ possibile risolvere il problema in Money riabilitazione o reinstallando il programma firewall.

Se il denaro funziona se disattivare o rimuovere il programma firewall, ma non funziona dopo riattivare o reinstallare il programma firewall, contattare il fornitore del programma firewall per vedere se sono in grado di fornire passaggi per consentire a Money funzioni correttamente.

Firewall di Windows Vista

Per risolvere questo problema, attenersi alla procedura descritta nella sezione appropriata.

Il computer Ŕ connesso a Internet

Visualizzare l'argomento "Attivare Windows Firewall attiva o disattiva" sul seguente sito Web di supporto e Guida in linea di Windows:
http://windowshelp.microsoft.com/Windows/en-US/Help/bfe523a9-7eec-4d3f-Add1-2f68b9cfa1c01033.mspx

Il computer non Ŕ connesso a Internet

Visualizzare l'argomento "Attivare Windows Firewall attiva o disattiva" nella Guida in linea e supporto sul disco rigido del computer attenendosi alla seguente procedura:
  1. Fare clic su Starte quindi scegliere Guida in linea e supporto tecnico.
  2. Nella casella Cerca nella Guida o nella casella Cerca nella Guida in linea , digitare Attivare o disattivare Windows Firewall, quindi fare clic su Cerca nella Guida.
  3. Nell'elenco di argomenti, fare clic su Attiva o disattiva Windows Firewall.
  4. Fare clic sul collegamento che meglio descrive il problema riscontrato.
  5. Seguire i suggerimenti per risolvere il problema riscontrato.

Per informazioni relative al produttore dell'hardware, visitare il seguente sito Web:
http://support.microsoft.com/gp/Vendors/en-us

Metodo 6: Modificare la connessione a Internet per l'utilizzo di HTTP 1.1 con connessioni tramite proxy

Se si Ŕ dietro un proxy di Internet, Ŕ necessario attivare l'impostazione HTTP 1.1 con connessioni tramite proxy aggirare il problema. Se un server Ŕ in esecuzione Microsoft Internet Security and Acceleration (ISA), potrebbe essere dietro un proxy di Internet.

Per attivare questa impostazione, attenersi alla procedura descritta nella sezione appropriata.

Windows Vista

  1. Fare clic su Start
    Riduci l'immagineEspandi l'immagine
    Pulsante Start
    , tipo Inetcpl. cpl Nella casella Inizia ricerca e quindi premere INVIO.
  2. Fare clic sulla scheda Avanzate.
  3. In Impostazioni HTTP 1.1, fare clic per selezionare la casella di controllo Usa HTTP 1.1 con connessioni tramite proxy .
  4. Fare clic su OK.

Windows XP e versioni precedenti di Windows

  1. Fare clic su Start, scegliere Esegui, tipo Inetcpl. cpl, quindi scegliere OK.
  2. Fare clic sulla scheda Avanzate.
  3. In Impostazioni HTTP 1.1, fare clic per selezionare la casella di controllo:
    Usa HTTP 1.1 con connessioni tramite proxy
  4. Fare clic su OK.

Metodo 7: Modificare le impostazioni per il firewall

Microsoft Windows Firewall

Windows Vista
Per risolvere questo problema, attenersi alla procedura descritta nella sezione appropriata.

Il computer Ŕ connesso a Internet

Visualizzare l'argomento "Consentire a un programma di comunicare attraverso Windows Firewall" sul seguente sito Web di supporto e Guida in linea di Windows:
http://windowshelp.microsoft.com/Windows/en-US/Help/df3de57e-86d8-4cd7-808d-9907561b21bc1033.mspx

Il computer non Ŕ connesso a Internet

Visualizzare l'argomento "Consentire a un programma di comunicare attraverso Windows Firewall" nella Guida in linea e supporto sul disco rigido del computer attenendosi alla seguente procedura:
  1. Fare clic su Starte quindi scegliere Guida in linea e supporto tecnico.
  2. Nella casella Cerca nella Guida o nella casella Cerca nella Guida in linea , digitare Consentire a un programma di comunicare attraverso Windows Firewall, quindi fare clic su Cerca nella Guida.
  3. Nell'elenco di argomenti, fare clic su Consenti programma di comunicare attraverso Windows Firewall.
  4. Fare clic sul collegamento che meglio descrive il problema riscontrato.
  5. Seguire i suggerimenti per risolvere il problema riscontrato.

Microsoft Windows Firewall

Windows XP o versioni precedenti di Windows
  1. Fare clic su Start, scegliere Esegui, tipo wscui. cpl, quindi scegliere OK.
  2. Fare clic su Windows Firewall.
  3. Fare clic sulla scheda eccezioni .
  4. Fare clic su Aggiungi programma.
  5. Fare clic su Microsoft Moneye quindi fare clic su OK.
  6. Fare clic su OKe chiudere la finestra di dialogo Centro sicurezza PC Windows .

Windows Defender

  1. Fare clic su Start, scegliere Esegui, tipo appwiz. cpl, quindi scegliere OK.
  2. Selezionare Windows Defendere quindi fare clic su Rimuovi.

Firewall non Microsoft

I prodotti di terze parti descritti in questo articolo sono forniti da societÓ indipendenti da Microsoft. Microsoft non rilascia alcuna garanzia implicita o esplicita, sulle prestazioni o sull'affidabilitÓ di questi prodotti.

Norton Internet Security 2004

Per bloccare o consentire per categorie di programmi Internet, attenersi alla seguente procedura:
  1. Fare clic su Start, scegliere Titoli di Norton Internete quindi fare clic su Strumenti finanziari di Norton Internet.
  2. Nella finestra principale di Norton Internet Security, fare doppio clic su Controllo genitori.
  3. Nel menu Impostazioni , fare clic sull'account che si desidera modificare.
  4. Fare clic su programmi.
  5. In Categorie di programma, fare clic su questo account Ŕ consentito utilizzare le categorie di programma.
  6. Fare clic su OK.
Per controllare rigorosamente la possibilitÓ di un programma di accedere a Internet, aggiungere il programma di controllo del programma. Si esegue l'override di qualsiasi impostazione effettuate mediante il controllo automatico del programma. Per aggiungere un programma di controllo del programma, attenersi alla seguente procedura:
  1. Nella finestra principale di Norton Internet Security, fare doppio clic su Personal Firewall.
  2. Fare clic sulla scheda programmi .
  3. Sotto il Controllo manuale del programma, fare clic su Aggiungi.
  4. Fare clic su file eseguibile del programma. (I nomi di file eseguibile terminano in .exe.)
  5. Fare clic su Apri.
  6. Nella finestra di dialogo avviso di controllo del programma , scegliere il livello di accesso da questo programma. Per tutte le inserzioni Microsoft Money, fare clic su consentiree quindi fare clic su OK.
Per personalizzare il controllo del programma, attenersi alla seguente procedura:
  1. Nella finestra principale di Norton Internet Security, fare doppio clic su Personal Firewall.
  2. Fare clic sulla scheda programmi .
  3. Nell'elenco dei programmi, fare clic sul programma che si desidera modificare e quindi fare clic su Modifica.
  4. Nella finestra di dialogo avviso di controllo del programma , scegliere il livello di accesso da questo programma. Per tutte le inserzioni Microsoft Money, fare clic su consentiree quindi fare clic su OK.
Per aggiungere una nuova regola di applicazione, attenersi alla seguente procedura:
  1. Aprire l'elenco delle regole. A tale scopo, attenersi alla seguente procedura:
    1. Avviare Norton Internet Security o Norton Personal Firewall.
    2. Fare doppio clic su Personal Firewall.
    3. Fare clic sulla scheda Controllo del programma . Viene visualizzato l'elenco delle regole di applicazione.
  2. Aggiungere la regola. A tale scopo, attenersi alla seguente procedura:
    1. Fare clic su Aggiungi.
    2. Nella finestra di dialogo Selezionare un programma , individuare il file eseguibile del programma che si desidera aggiungere. Scegliere il file eseguibile del programma.
    3. Fare clic su Apri. VerrÓ visualizzata la finestra di dialogo NIS o controllo del programma NPF . Nella finestra di dialogo contiene le seguenti opzioni:
      • Permesso
      • Blocco
      • Configurare manualmente l'accesso a Internet
      .
    4. Fare clic su un'opzione e quindi fare clic su OK. VerrÓ visualizzata la finestra di dialogo Categorie di applicazione .
    5. Fare clic su una categoria e quindi fare clic su OK. Il programma viene aggiunto all'elenco.
  3. Configurare la regola. A tale scopo, attenersi alla seguente procedura:
    1. Se si sceglie l'opzione Autorizza o l'opzione di blocco nel passaggio 2d, Ŕ stata configurata la regola. Andare al passaggio 4.
    2. Se si sceglie l'opzione di configurare manualmente l'accesso a Internet nel passaggio 2d, completare le informazioni nelle finestre di dialogo per configurare la regola. Per ulteriori informazioni su queste opzioni, fare clic su Panoramica delle opzioni di personalizzazione.
  4. Fare clic su OK.
  5. Uscire da Norton Internet Security o Norton Personal Firewall.

McAfee Personal Firewall

Per impostare un'eccezione di McAfee Personal Firewall, attenersi alla seguente procedura:
  1. Avviare McAfee Personal Firewall.
  2. Fare clic su applicazioni Internet.
  3. Individuare Microsoft Money.
  4. Assicurarsi che il denaro Ŕ impostato per Consentire l'accesso completo. In caso contrario, pulsante destro del mouse l'autorizzazione e quindi fare clic su Consenti accesso completo.
  5. Aggiungere Microsoft Money. Per impostazione predefinita, Money si trova nella seguente cartella:
    Lettera_unitÓ: \Programmi\Microsoft money Version_number
    In questo percorso, Version_number Ŕ la versione di Microsoft Money Ŕ installato.
  6. Dopo aver aggiunto l'eccezione, verificare che sia stato modificato.
  7. Uscire da McAfee Personal Firewall.

Sygate Personal Firewall

Per impostare un'eccezione in Sygate Personal Firewall, attenersi alla seguente procedura:
  1. Start Sygate Personal Firewall Pro.
  2. Dal menu Strumenti , fare clic su applicazioni.
  3. Fare clic su Microsoft Money.
  4. Assicurarsi che il denaro Ŕ impostata su Consentinella colonna accesso. In caso contrario, l'impostazione di destro e fare clic su Consenti.
  5. Fare clic su OK.
Per ulteriori informazioni, scaricare il Sygate Personal Firewall manuale dell'utente. A tale scopo, visitare il seguente sito Web di Sygate:
http://desktop-Sicherheit.de/pspf55_userguide.PDF

Zone Alarm

Per impostare un'eccezione in Zone Alarm, attenersi alla seguente procedura:
  1. Avviare Zone Alarm.
  2. Nel riquadro di spostamento fare clic su Controllo del programma.
  3. Fare clic su programmi.
  4. Fare clic su Microsoft Moneye quindi fare clic su Consenti.
Per ulteriori informazioni, scaricare il manuale dell'utente per il software di protezione di Zone Labs. A tale scopo, visitare il seguente sito Web di Zone Alarm:
http://download.ZoneLabs.com/bin/Media/PDF/zaclient60_user_manual.PDF

eTrust EZ Firewall

Per impostare un'eccezione in eTrust EZ Firewall, attenersi alla seguente procedura:
  1. Fare doppio clic sull'icona del Firewall di EZ nell'area di notifica.
  2. Assicurarsi che l'icona del lucchetto nella parte superiore Ŕ sbloccato.
  3. Nel riquadro di spostamento fare clic su Controllo del programma.
  4. Fare clic sulla scheda programmi .
  5. Verificare che le autorizzazioni vengono impostate come segue:
    1. Individuare Microsoft Money nell'elenco dei programmi. Assicurarsi che i segni di spunta verdi visualizzato accanto all'accesso e accanto al Server.
    2. Se il computer Ŕ in esecuzione Microsoft Windows XP o Microsoft Windows 2000, individuare il processo host generico per win32 nell'elenco dei programmi. Assicurarsi che i segni di spunta verdi visualizzato accanto all'accesso e accanto al Server.
    3. Individuare il Gateway di livello applicazione nell'elenco dei programmi. Assicurarsi che i segni di spunta verdi visualizzato accanto all'accesso e accanto al Server.
  6. Tenta di accedere a Internet e aggiornare Money.
  7. Se non Ŕ possibile aggiornare Money, rimuovere tutte le istanze di Microsoft Money e il processo host generico per win 32 dall'elenco dei programmi. Per rimuoverli, pulsante destro del mouse sul nome del programma e quindi fare clic su Rimuovi.
  8. Provare ad aggiornare nuovamente il denaro. Quando viene chiesto di attivare le autorizzazioni di accesso per i processi che Ŕ stato rimosso nel passaggio 7, attivare tali autorizzazioni.
Se questa procedura non risolve il problema, attenersi alla seguente procedura:
  1. Riavviare il computer in modalitÓ provvisoria.
  2. Fare doppio clic su Risorse del Computere quindi aprire la cartella in cui Ŕ installato Windows. Per impostazione predefinita, si tratta della cartella c:\Windows.
  3. Individuare ed eliminare la cartella dei registri Internet.
  4. Riavviare il computer in modalitÓ normale.
  5. Riconfigurare le impostazioni del firewall.
  6. Tenta di accedere a Internet e aggiornare Money.

BlackICE Defender

Per disattivare il componente di protezione dell'applicazione in BlackICE Defender, attenersi alla seguente procedura:
  1. Dal menu Strumenti , fare clic su Modifica impostazioni BlackICE.
  2. Fare clic sulla scheda di Controllo dell'applicazione o la scheda di Controllo della comunicazione .
  3. Fare clic per deselezionare la casella di controllo:
    Attivare la protezione dell'applicazione
Per consentire il denaro per l'accesso a Internet in BlackICE Defender, attenersi alla seguente procedura:
  1. Dal menu Strumenti , fare clic su Impostazioni avanzate di protezione applicazione.
  2. Fare clic su note applicazioni. Lasciare vuota la colonna del controllo delle comunicazioni.
  3. Fare clic su Salva modifiche.

PCSecurityShield firewall

Per impostare un'eccezione in PCSecurityShield firewall, attenersi alla seguente procedura:
  1. Avviare il firewall.
  2. Fare clic sul controllo.
  3. Fare clic su Microsoft Money in applicazionie quindi fare clic su Modifica.
  4. Fare clic su Consenti tutto il traffico in Accesso a Internete quindi fare clic su OK.
  5. Chiudere tutti i programmi aperti nel computer.
  6. Riavviare il computer.

Informazioni

I prodotti di terze parti descritti in questo articolo sono forniti da societÓ indipendenti da Microsoft. Microsoft esclude ogni garanzia, implicita o esplicita, relativamente alle prestazioni o l'affidabilitÓ di tali prodotti.

ProprietÓ

Identificativo articolo: 899935 - Ultima modifica: sabato 28 settembre 2013 - Revisione: 12.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Money Plus Deluxe
  • Microsoft Money Plus Home & Business
  • Microsoft Money Plus Premium
  • Microsoft Money Deluxe 2007
  • Microsoft Money 2007 Home & Business
  • Microsoft Money Premium 2007
  • Microsoft Money Deluxe 2006
  • Microsoft Money Small Business 2006
  • Microsoft Money Standard 2006
  • Microsoft Money Premium 2006
  • Microsoft Money 2005 Deluxe Edition
  • Microsoft Money 2005 Premium Edition
  • Microsoft Money 2005 Small Business Edition
  • Microsoft Money 2005 Standard Edition
  • Windows Defender
Chiavi:á
kbdefenderrtwyes kbdefenderrtwswept kbtshoot kbprb kbmt KB899935 KbMtit
Traduzione automatica articoli
IMPORTANTE: il presente articolo Ŕ stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l?obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre Ŕ perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilitÓ per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualitÓ della traduzione.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 899935
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com