El sonido y vídeo no están sincronizados correctamente si llama a un equipo utilizando sonido y vídeo en Windows Messenger

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Síntomas

Si llama a un equipo utilizando sonido y vídeo en Microsoft Windows Messenger, el sonido y vídeo no están sincronizadas correctamente. Por ejemplo, el sonido puede recibir un segundo después de que llegue el vídeo. Además, el medidor de nivel de sonido indica que un nivel de sonido existe antes de que realmente oír un sonido.

Causa

Este problema se produce debido a un problema en Windows Messenger. Este problema no indica que hay un problema con el hardware del equipo.

Solución

Este problema se ha resuelto en una versión posterior de Windows Messenger 5.1. Para obtener más información acerca de cómo obtener la versión más reciente de Windows Messenger 5.1 para resolver este problema, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
899283Cómo obtener la versión más reciente de Windows Messenger 5.1

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:".

Propiedades

Id. de artículo: 900466 - Última revisión: lunes, 10 de febrero de 2014 - Versión: 4.0
La información de este artículo se refiere a:
  • Microsoft Windows Messenger 5.1
  • Microsoft Windows Messenger 5.0
  • Microsoft Windows Messenger 4.7
  • Microsoft Windows Messenger 4.6
  • Microsoft Windows Messenger 4.5
  • Microsoft Windows Messenger 4.0
Palabras clave: 
kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbtshoot KB900466 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 900466

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