Mali veri dosyalarının en kişisel finans programlarından veya Quicken Money alma

Makale çevirileri Makale çevirileri
Makale numarası: 902464 - Bu makalenin geçerli olduğu ürünleri görün.
Hepsini aç | Hepsini kapa

Bu Sayfada

Giriş

Bu makalede, finansal veriler en kişisel finans programlarından veya Quicken Microsoft Money almak anlatılmaktadır.

Daha fazla bilgi

Money yeni bir sürümü Money veri dosyasının önceki bir sürümünü alın ya da dönüştürme

Money yeni bir sürümünü yüklediğinizde, Money, otomatik olarak Önceki Money veri dosyanızı bulur ve dosyayı dönüştürmek isteyip istemediğinizi sorar.

Money veri dosyanızı Money otomatik olarak bulamazsa veya farklı bir Money veri dosyası dönüştürmek istiyorsanız, aşağıdaki adımları izleyin:
  1. Money başlatın.
  2. Dosya menüsünden ' ı tıklatın.
  3. Dosya türü</a0> kutusunda tıklatın tüm Money dosyaları (*.m1?, * .mn?, *.mbf, *.bak *.cek).
  4. Bulun ve sonra açmak istediğiniz dosyayı tıklatın. ' ı tıklatın.
Notları
  • Money veri dosyaları, varsayılan olarak, Belgelerim klasöründe bulunur.
  • Tüm Money veri dosyaları .mny dosya adı uzantısıyla yeniden adlandırılır. Örneğin, Money veri dosyası MyMoney.mny adlandırılmış olabilir.
  • Money yeni bir sürümüne yükselttiğinizde, Money bir .m xx uzantısı olan Money veri dosyalarınızın kopyalarını oluşturur. ' De dosya adı uzantıları bu kopya xx sürüm numarasıdır. Örneğin, Microsoft Money 2006 için Microsoft Money 2004'ten yükseltiyorsanız, Money 2004 12 sürüm olduğu için yükseltilmiş Money veri dosyanızı kaydedilmiş kopyasını uzantısı .m12 gerekir.

Dönüştürme veya Quicken dosya, Money alma

Quicken dosyayı dönüştürdüğünüzde, Money aynı veriyi içeren yeni bir dosya oluşturur. Böylece verilerin içinde Quicken kullanmaya devam edebilirsiniz, özgün Quicken verilerinizi untouched kalır. Money dönüştürme işlemi tamamlandığında, Money dönüştürülmüş hesaplarınızı özetini gösterir ve bakiyeleri. Özet, dönüştürme sırasında çözümlenecek olan herhangi bir sorun da içerir.

Money arasında bir yıl önce kullanmakta olduğunuz Money sürümü veya önceki bir sürümünü Quicken dosya yalnızca dönüştürebilirsiniz. Örneğin, Money Quicken 2007 dosyayı dönüştüremiyor ancak bir Quicken 98 Quicken 2006 dosyası aracılığıyla dönüştürebilirsiniz.

Not Quicken veri dosyası üzerinde parola varsa, Money doğru bilgileri okunamıyor. Quicken dosyayı açın, parolayı kaldırın ve Money dönüştürme ile devam edin. Money başlatıldıktan sonra parolanızı yeniden ekleyebilirsiniz. Bunu yapmak için <a0></a0>, Dosya menüsünden Parola Yöneticisi ' ni tıklatın.

Money için veri dosyası Quicken dönüştürmek için şu adımları izleyin:
  1. Quicken veri dosyasını yedekleyin. Quicken dosyalarını yedekleme hakkında daha fazla bilgi için Quicken ürün belgelerine bakın.
  2. Money başlatın.
  3. Dosya menüsünde Quicken Dosya Dönüştür'ı tıklatın.
  4. Quicken dosyayı Dönüştür iletişim kutusunda bulun ve Quicken veri dosyanız'ı tıklatın. Varsayılan olarak, bu Qdata.qdf adlı bir dosyadır.
  5. Dönüştür ' ü tıklatın.
  6. Aldığınız herhangi bir komut istemlerini izleyin.
Önemli Dönüştürme veya verme ve Quicken için Microsoft Money veri, belirli bir Money okunamıyor veri kümesi vardır. Bunlar içerir ancak aşağıdaki sınırlı olabilir.

Veri Quicken Money için dönüştürürken:
  • Kullanıcı tanımlı özel bir menkul kıymetler için karşılıklı fon dönüştürülür.
  • Money desteklemediği alanlara girilen bilgileri payee.
  • Hesapları veya bilgileri Money araç harcırah gibi tanımıyor.
  • Hareket Memorized listesini.
Ne zaman, alma ve verme verileri Quicken Money için:
  • Payee listesi.
  • Kambiyo senetleri listesi.
  • Kaydedilen rapora bilgileri.
  • Kullanıcı tanımlı özel bir menkul kıymetler için karşılıklı fon dönüştürülür.
  • Hesapları veya bilgileri Money araç harcırah gibi tanımıyor.
  • Hareket Memorized listesini.

.Qif dosyaları Money ile finansal diğer programlardan alma ve verme

Not Money veri Quicken başvuru dönüştürülemiyor, .qif almak için bu yöntem listelenen adımları izleyin.

Money, .qif dosya verebilirsiniz herhangi bir kişisel finans paketten bir değiş tokuş biçimi Quicken (.qif) dosya almak için kullanabilirsiniz. Mali programlar arasında verileri aktarmak için kullanılan özel olarak biçimlendirilmiş bir metin dosyası .qif dosyasıdır. Hareketler, Money bilgileri yeniden yazmadan girmek için kullanışlı bir yol olarak, .qif dosyaları alabilirsiniz.

Aşağıdaki programlar kişisel finans .qif dosyaları olarak verebilirsiniz:
  • Windows için hızlandırır.
  • MS-DOS için hızlandırır.
  • MAC için hızlandırır.
  • CA Simply Money
  • Windows için CheckFree

Bir hesabın Quicken verin ve sonra hesabın Money alın.

Bir hesabın Quicken vermek için bir verme veya daha fazla Quicken hesaplarına .qif dosya veya dosyalar, aşağıdaki adımları izleyin:
  1. Başlangıç hızlandırır.
  2. Dosya menüsünde Ver ' in üzerine gelin ve sonra QIF dosya ' yı tıklatın.
  3. QIF dosyasına ver kutusunda yolu ve dosya vermek istediğiniz dosyanın adını yazın.
  4. Için verme etki alanından Quicken hesap listesinde vermek istediğiniz hesabı tıklatın.

    Not Bir defada bir hesaplarınızı verme öneririz. Ayrıca, verilen her hesaba karşılık gelen bir dosya adı belirtmeniz önerilir. Örneğin, aşağıdaki üç Quicken hesaplarının olduğunu varsayalım:
    • Denetleme
    • Tasarruf
    • Emeklilik
    Bu durumda, üç verme işlemlerini gerçekleştirmeniz önerilir. Ayrıca, verilen karşılık gelen hesapları için dosya adları gibi CheckingExport.qif SavingsExport.qif ve RetirementExport.qif belirttiğiniz öneririz.
  5. Ekleme hareketleri tarihi, altında vermek istediğiniz hareketleri tarih aralığını belirtin.
  6. Verme işlemi eklemek istediğiniz öğelerin onay kutularını seçmek için tıklatın. <a0>Hareketleri</a0> onay kutusunu tıklatıp seçin, tıklatın.

    Not Money için .qif dosya aldığınızda, Money hareketleri bilgileri bu dosyadan yalnızca okuyabilir.
  7. Tamam ' ı tıklatın.

Money bir verilen .qif dosyası alma

  1. Money başlatın. Quicken bilgileri koymak istediğiniz veri dosyası açık olduğundan emin olun. Yeni bir dosyaya Quicken bilgi almak istediğiniz, önce yeni bir dosya oluşturun. Bunu yapmak için şu adımları izleyin:
    1. Dosya menüsünden Yeni ' nin üzerine gelin ve Yeni dosya</a1>'ı tıklatın.
    2. Dosya adı kutusuna, yeni dosya için kullanmak istediğiniz adı yazın ve Tamam ' ı tıklatın.
    3. Ileri ' yi tıklatın ve sonra yeni bir dosya olarak yapılandırmak için bu adımları izleyin.
  2. Dosya menüsünden Al ' ın üzerine gelin ve Hesaplarını Kurtar</a1>'ı tıklatın.
  3. Dosya Al iletişim kutusunda, .qif dosya ya da içe aktarmak istediğiniz dosyaları tıklatın.

    Önemli Birden çok hesabı almak istiyorsanız, aynı anda tüm .qif dosyaları aktarmanız gerekir. Bu, transfer hareketleri oluşabilecek sorunlardan kaçınmanıza yardımcı olur. Birden fazla dosya seçmek için <a0></a0>, tuşuna basın ve her dosyayı tıklatırken CTRL tuşunu basılı tutun.
  4. Al ' ı tıklatın.
  5. Alma işlemi sırasında aşağıdaki hata iletisini aldığınızda, Evet'i tıklatın:
    .Qif dosya, Money desteklemediği verilerin bir bölümünü içerir. Dosyanın geri kalanını alma işlemine devam etmek istiyor musunuz?
    Not Bu ileti, Quicken hesaplarını verildiğinde, seçtiğiniz seçeneklere bağlı olarak birden çok kez alabilirsiniz.
  6. Alma Seç iletişim kutusunda, doğru hesabın Money birlikte .qif dosya eşleşen ve Tamam ' ı tıklatın. Örneğin, Money çek hesabına Quicken çek hesabına karşılık gelen .qif dosyası Bul.

    ÖnemliAlma Seç</a1> iletişim kutusunda, doğru hesabın Quicken doğru Money hesabıyla eşleştirilir emin olmak için çok dikkatli görünen bilgileri okumanız önerilir.

    Not Bu adım, aldığınız her .qif dosya için yineleyin.
  7. Money .qif dosyalarını alma tamamlandığında, Tamam ' ı tıklatın.
Bu makalede adı geçen üçüncü taraf ürünleri Microsoft'tan bağımsız şirketler tarafından üretilmektedir. Microsoft bu ürünlerin performans veya güvenilirliğiyle ilgili hiçbir garanti vermemektedir.
Money .qif dosyalarını almak için kullanma hakkında daha fazla bilgi için Microsoft Knowledge Base'deki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
178830Microsoft Money hesap bilgilerini alma ve verme hakkında

Özellikler

Makale numarası: 902464 - Last Review: 2 Ağustos 2007 Perşembe - Gözden geçirme: 3.0
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Money Essentials
  • Microsoft Money Plus Deluxe
  • Microsoft Money Plus Home & Business
  • Microsoft Money Plus Premium
  • Microsoft Money Deluxe 2007
  • Microsoft Money 2007 Home & Business
  • Microsoft Money Premium 2007
  • Microsoft Money Deluxe 2006
  • Microsoft Money Premium 2006
  • Microsoft Money Small Business 2006
  • Microsoft Money Standard 2006
  • Microsoft Money 2005 Deluxe Edition
  • Microsoft Money 2005 Premium Edition
  • Microsoft Money 2005 Small Business Edition
  • Microsoft Money 2005 Standard Edition
  • Microsoft Money 2004 Standard Edition
  • Microsoft Money 2003 Standard Edition
  • Microsoft Money 2002 Standard Edition
  • Microsoft Money 2001 Standard Edition
  • Microsoft Money 2000 Standard Edition
Anahtar Kelimeler: 
kbmt kbhowto KB902464 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:902464

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com