Gebeurtenis-ID 1096 worden vastgelegd en er treedt een vertraging wanneer u zich aanmeldt bij een computer met Windows XP Service Pack 1

Vertaalde artikelen Vertaalde artikelen
Artikel ID: 903252
Alles uitklappen | Alles samenvouwen

Op deze pagina

Symptomen

Treden de volgende symptomen op een Microsoft Windows XP Service Pack 1 (SP1)-computers:
  • Het volgende bericht vastgelegd in het toepassingslogboek:
    Gebeurtenistype: fout
    Bron: Userenv
    Categorie: geen
    Gebeurtenis-ID: 1096
    Datum:<date></date>
    Tijd:<time></time>
    Gebruiker: NT AUTHORITY\SYSTEM
    Computer:<computername></computername>
    Beschrijving: Windows kan geen toegang tot het registerbeleidsbestand \\location\Machine\registry.pol. (Toegang is geweigerd.).
  • Er treedt een vertraging op wanneer u zich aanmeldt bij de computer.
  • Instellingen voor Groepsbeleid niet langer van toepassing op de computer of gebruikers.

Oorzaak

Dit probleem treedt op omdat het bestand Ntuser.pol beschadigd.

Oplossing

Informatie over het servicepack

Verkrijgen om dit probleem oplossen door het meest recente servicepack voor Windows XP. Klik op het volgende artikelnummer in de Microsoft Knowledge Base voor meer informatie:
322389De meest recente Windows XP servicepack ophalen

Informatie over hotfixes

Een ondersteunde hotfix is beschikbaar bij Microsoft. Deze hotfix is echter bedoeld om alleen het probleem dat in dit artikel wordt beschreven. Deze hotfix alleen uit op systemen waarop dit specifieke probleem zich voordoet. Deze hotfix moet wellicht extra worden getest. Als u geen ernstige problemen ondervindt, is het daarom raadzaam te wachten op de volgende update waarin deze hotfix is opgenomen.

Als u de hotfix downloaden, is er een sectie 'Hotfix downloaden beschikbaar' aan het begin van dit Knowledge Base-artikel. Als deze sectie niet wordt weergegeven, contact op met Microsoft Customer Service and Support om de hotfix te verkrijgen.

OpmerkingAls er nog andere problemen optreden of als er oplossingen vereist is, moet u mogelijk een afzonderlijk serviceverzoek indienen. De normale ondersteuningskosten gelden voor extra ondersteuningsvragen die niet in aanmerking voor deze specifieke hotfix komen. Bezoek de volgende Microsoft-website voor een volledige lijst met telefoonnummers van Microsoft Customer Service and Support of een afzonderlijk serviceverzoek maken:
http://support.Microsoft.com/contactus/?ws=support
OpmerkingHet formulier 'Hotfix gedownload' geeft de talen waarvoor de hotfix beschikbaar is. Als uw taal niet wordt weergegeven, is omdat een hotfix voor die taal beschikbaar.

Vereisten

Voor deze hotfix moet u Windows XP SP1 op de computer geïnstalleerd.

Opnieuw opstarten

U hebt niet de computer opnieuw opstarten nadat u deze hotfix.

Vervanging van hotfixes

Deze hotfix vervangt geen andere hotfixes.

Bestandsgegevens

De Engelse versie van deze hotfix heeft de bestandskenmerken (of recentere bestandskenmerken) die in de volgende tabel worden weergegeven. De datums en tijden voor deze bestanden worden weergegeven in Coordinated Universal Time (UTC). Wanneer u de bestandsinformatie weergeeft, wordt deze naar lokale tijd geconverteerd. Het verschil tussen UTC en lokale tijd, gebruikt u deTijdzonetabblad in het onderdeel Datum en tijd in het Configuratiescherm.
Windows XP 32-bits editie Service Pack 1
Deze tabel samenvouwenDeze tabel uitklappen
BestandsnaamBestandsversieBestand grootteDatumTijdPlatform
Userenv.dll5.1.2600.1710683,52029-Jun-200501: 53x 86

Windows XP, 64-bits editie Service Pack 1
Deze tabel samenvouwenDeze tabel uitklappen
BestandsnaamBestandsversieBestand grootteDatumTijdPlatformSP vereisteServicestructuur
Userenv.dll5.1.2600.17101,728,51228-Jun-200510: 48IA-64SP1Niet Van toepassing
Wuserenv.dll5.1.2600.1710683,52028-Jun-200510: 53x 86SP1WOW

Status

Microsoft heeft bevestigd dat dit probleem in de Microsoft-producten die worden vermeld in de sectie 'Van toepassing op' is.Dit probleem is gecorrigeerd in Windows XP Service Pack 2.

Meer informatie

Klik op het volgende artikelnummer in de Microsoft Knowledge Base voor meer informatie:
824684Beschrijving van de standaardterminologie die wordt gebruikt om te beschrijven Microsoft software-updates
Opmerking Dit is een artikel voor snelle publicatie dat rechtstreeks is gemaakt vanuit de ondersteuningsorganisatie van Microsoft. De informatie in dit artikel wordt in de huidige vorm aangeboden in reactie op nieuw geconstateerde problemen. Aangezien artikelen van dit type zeer snel moeten worden gepubliceerd, kan de inhoud typografische fouten bevatten en kan de inhoud zonder voorafgaande kennisgeving worden gewijzigd. Raadpleeg de Gebruiksrechtovereenkomst voor overige aandachtspunten.

Eigenschappen

Artikel ID: 903252 - Laatste beoordeling: donderdag 17 maart 2011 - Wijziging: 2.0
Trefwoorden: 
kbautohotfix kbwinxpsp2fix kbfix kbbug kbhotfixserver kbqfe kbmt KB903252 KbMtnl
Automatisch vertaald artikel
BELANGRIJK: Dit artikel is vertaald door de vertaalmachine software van Microsoft in plaats van door een professionele vertaler. Microsoft biedt u professioneel vertaalde artikelen en artikelen vertaald door de vertaalmachine, zodat u toegang heeft tot al onze knowledge base artikelen in uw eigen taal. Artikelen vertaald door de vertaalmachine zijn niet altijd perfect vertaald. Deze artikelen kunnen fouten bevatten in de vocabulaire, zinsopbouw en grammatica en kunnen lijken op hoe een anderstalige de taal spreekt en schrijft. Microsoft is niet verantwoordelijk voor onnauwkeurigheden, fouten en schade ontstaan door een incorrecte vertaling van de content of het gebruik ervan door onze klanten. Microsoft past continue de kwaliteit van de vertaalmachine software aan door deze te updaten.
De Engelstalige versie van dit artikel is de volgende:903252

Geef ons feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com