El proceso de sincronización tarda más de lo esperado cuando intenta sincronizar Entourage 2004 para Mac buzón con el servidor de correo electrónico

Seleccione idioma Seleccione idioma
Id. de artículo: 903707 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando intenta sincronizar Microsoft Entourage 2004 para Mac buzón con el servidor de correo electrónico, el proceso de sincronización tarda más de lo esperado.

Causa

Este problema se produce cuando se cumple una de las condiciones siguientes:
  • Su perfil tiene un buzón grande.
  • La Bandeja de entrada contiene muchos mensajes de correo electrónico.

Solución

Para evitar este problema, crear nuevas carpetas para organizar la Bandeja de entrada y de su buzón. Después de crear las carpetas nuevas, mover los mensajes de correo electrónico del buzón y de la Bandeja de entrada a estas nuevas carpetas. Para ello, siga estos pasos.
  1. Iniciar Entourage 2004 para Mac.
  2. Haga clic en correo y, a continuación, haga clic en carpetas en Mi PC en el panel carpetas .
  3. Haga clic en la flecha que aparece junto a nuevo desplegable y, a continuación, haga clic en subcarpeta .

    Escriba un nombre para la carpeta que coincide con un asunto o una categoría común a los mensajes de correo electrónico.
  4. En el panel carpetas , haga clic en Bandeja de entrada bajo carpetas en Mi PC .

    Examine los mensajes de correo electrónico que coinciden con el asunto o una categoría de la nueva carpeta creada en el paso 3 para cualquier criterio de ordenación comunes. Algunos ejemplos de criterios de ordenación son etiquetas de asunto y direcciones de la lista de correo.
  5. En el menú Herramientas , haga clic en reglas .
  6. Haga clic en la ficha que corresponde al tipo de servidor de correo electrónico que utilizas.

    Por ejemplo, si recibe correo desde un servidor de correo electrónico IMAP, haga clic en la ficha Correo (IMAP) .
  7. Haga clic en nuevo y, a continuación, configurar la regla que cumplan los criterios de ordenación que encontró en el paso 4.

    Nota Para obtener más información sobre cómo crear reglas en Entourage, haga clic en Ayuda de Entourage en el menú Ayuda , tipo de crear una regla en el cuadro Buscar , haga clic en Buscar y, a continuación, haga clic en el tema crear una regla .
  8. Repita el paso 7 si hay más de una ordenación criterios para los mensajes que desea mover a la carpeta.
  9. Cierre el cuadro de diálogo reglas .
  10. Haga clic en la Bandeja de entrada y a continuación, dentro de la ventana Bandeja de entrada.
  11. Haga clic en Seleccionar todo en el menú Edición .
  12. Haga clic en mensaje , elija Aplicar regla y, a continuación, haga clic en Todas las reglas .
  13. Repita los pasos 2 a 12 para cada categoría o el asunto que desee hacer coincidir.
Además, puede mantener un número mínimo de mensajes de correo electrónico en la Bandeja de entrada. No recomendamos un número mínimo de mensajes de correo electrónico o tamaños de archivo porque el tamaño de cada mensaje de correo electrónico depende si existen los datos adjuntos del mensaje de correo electrónico.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:".

Propiedades

Id. de artículo: 903707 - Última revisión: viernes, 05 de agosto de 2005 - Versión: 1.3
La información de este artículo se refiere a:
  • Microsoft Entourage 2004 for Mac
Palabras clave: 
kbmt kbperformance kbemail kbtshoot kbprb KB903707 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 903707

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com