При спробі перевірити автентичність Windows XP з'являється повідомлення про помилку "Перевірку не завершено: помилка інтерактивної перевірки" або код помилки 0x80080204

Переклади статей Переклади статей
Номер статті: 906533 - Показ продуктів, яких стосується ця стаття.
Розгорнути все | Згорнути все

ОЗНАКИ

Після запуску засобу перевірки Windows Genuine Advantage Tool для перевірки автентичності наявної копії Microsoft Windows XP з'являється таке повідомлення про помилку або такий код помилки:

Повідомлення про помилку
Перевірку не завершено: помилка інтерактивної перевірки.
Код помилки
0x80080204
Примітка. У програмі Windows Genuine Advantage використовується засіб Windows Genuine Advantage Validation Tool. Цей засіб перевіряє ключ продукту Windows і визначає, чи є операційна система на комп'ютері автентичною.

ПРИЧИНА

Ця проблема може виникнути, якщо в комп'ютері установлено неправильні дату та час.

РОЗВ'ЯЗАНН

Для усунення проблеми слід установити у Windows XP поточні дату та час. Для цього виконайте такі дії.
  1. Ввійдіть до Windows з обліковим записом адміністратора.
  2. Натисніть кнопку Пуск, виберіть команду Виконати, введіть timedate.cpl і натисніть кнопку ОК.
  3. Відкрийте вкладку Дата й час і установіть поточні значення дати й часу.
  4. Натисніть кнопку Застосувати, а потім кнопку OK.
  5. Закрийте всі екземпляри додатка Microsoft Internet Explorer.
  6. Запустіть Internet Explorer і знову спробуйте перевірити автентичність Windows.

Властивості

Номер статті: 906533 - Востаннє переглянуто: 14 вересня 2006 р. - Редакція: 2.1
ЗАСТОСОВУЄТЬСЯ ДО:
  • Microsoft Windows Genuine Advantage
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional Edition
Ключові слова: 
kberrmsg kbtshoot kbprb KB906533

Надіслати відгук

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com