Help and Support
 

powered byLive Search

Xbox 360: リング ライトのクアドラント 3 か所が赤く点滅する

文書番号:907534
最終更新日:2008年2月23日
リビジョン:8.1

現象

Xbox 360 本体前面にあるリング ライトのクアドラント 3 か所が赤く点滅します。右上のクアドラントだけは、赤く点滅しません。

先頭へ戻る

原因

この現象は Xbox 360 本体にハードウェアの障害があるときに発生します。

先頭へ戻る

対処方法

ハードウェアに問題が発生していると思われる場合は、次のトラブルシューティングの手順を実行します。
1.AC アダプターのライトを確認します。本体の電源をオンにしたときに、リング ライトのクアドラント 3 か所が赤く点滅していても、AC アダプターのライトは緑色に点灯しなければなりません。AC アダプターのライトが点灯しない、赤く点灯する、またはオレンジ色に点灯するときの対処方法については、次のマイクロソフト サポート技術情報の記事を参照してください。
906101 (http://support.microsoft.com/kb/906101/) Xbox 360: AC アダプターのライトが赤色に点灯
906102 (http://support.microsoft.com/kb/906102/) Xbox 360: AC アダプターのライトがオレンジ色に点灯する
906103 (http://support.microsoft.com/kb/906103/) Xbox 360: AC アダプターのライトが点灯しない
2.本体の電源を 10 秒間オフにしてから、本体の電源をオンにし、同じ現象が再び発生するかどうかを確認します。
3.リング ライトのクアドラント 3 か所が赤く点滅する現象が継続する場合は、Xbox カスタマー サポートに問い合わせます。

先頭へ戻る

詳細

以上の手順で問題が解決しない場合は、Xbox カスタマー サポートに問い合わせます。カスタマー サポート エージェントがさらなるトラブルシューティングの手助けをし、本体に修理が必要であるかどうかを判断します。

Xbox カスタマー サポートの連絡先は、次の Web サイトを参照してください。
http://www.xbox.com/support/contact/ (http://www.xbox.com/support/contact/)

先頭へ戻る


この資料は以下の製品について記述したものです。
?Microsoft XBox 360 Video Game System
?Microsoft Xbox 360 Hard Drive (20 GB)
?Microsoft Xbox

先頭へ戻る

キーワード:?
kbxbox360ext kbxbox360japanportal kbxboxconsole kbpubtypekc kbtshoot KB907534

先頭へ戻る

"Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。"

サポート技術情報の翻訳

 

Related Support Centers

Other Support Options

  • Need More Help?
    Contact a Support professional by E-mail, Online or Phone.
  • Customer Service
    For non-technical assistance with product purchases, subscriptions, online services, events, training courses, corporate sales, piracy issues, and more.
  • Newsgroups
    Pose a question to other users. Discussion groups and Forums about specific Microsoft products, technologies, and services.