Help and Support

文書番号: 907534 - 最終更新日: 2009年4月21日 - リビジョン: 11.0

Xbox 360 本体前面のリング ライトでクアドラント 3 か所が赤く点滅する

すべて展開する | すべて折りたたむ

現象

Xbox 360 本体前面にあるリング ライトのクアドラント 3 か所が赤く点滅します。このとき、右上のクアドラントだけは、赤く点滅しません。

次の図で示す 3 か所のクアドラントが、本体前面で赤く点滅します。

元に戻す画像を拡大する
クアドラント 3 か所の赤い点滅

原因

この現象は、本体または AC アダプターにハードウェアの障害がある場合に発生することがあります。

詳細

次のトラブルシューティング手順を実行してください。
  1. 本体の電源を入れ、AC アダプターのライトを確認します。次の表の左側にある図で示す AC アダプターのライトが点灯する状態に該当するものを見つけ、図の右側にあるマイクロソフト サポート技術情報の記事を参照してください。
    元に戻す全体を表示する
    ライトの色参照する記事
    AC アダプターのライトが赤く点灯する。

    元に戻す画像を拡大する
    赤い点灯
    906101? (http://support.microsoft.com/kb/906101/ ) AC アダプターのライトが赤色に点灯する
    AC アダプターのライトがオレンジ色に点灯する。

    元に戻す画像を拡大する
    オレンジ色の点灯
    906102? (http://support.microsoft.com/kb/906102/ ) Xbox 360: AC アダプターのライトがオレンジ色に点灯する
    AC アダプターのライトが点灯しない。

    元に戻す画像を拡大する
    点灯しない
    906103? (http://support.microsoft.com/kb/906103/ ) Xbox 360 の AC アダプターのライトが点灯しないときのトラブルシューティング
    AC アダプターのライトが緑色に点灯する。

    元に戻す画像を拡大する
    緑色の点灯
    AC アダプターのライトが緑色に点灯する場合は、次の手順 2 を実行します。
  2. 本体の電源を切ります。10 秒間待ってから、本体の電源を入れて同じ現象が再び発生するかどうかを確認します。
    • 本体の電源を入れ直しても問題が解決しないとき、引き続きクアドラント 3 か所が赤く点滅する場合は、Xbox の Web サイトで修理を依頼できます。詳細については、次の「関連情報」を参照してください。

関連情報

以上の手順を実行しても問題が解決しない場合は、本体の修理が必要な場合があります。オンラインで修理の手順を開始するには、次の Xbox の Web サイトを参照してください。
http://www.xbox.com/ja-JP/support/howto/system/xbox360/repair.htm (http://www.xbox.com/ja-JP/support/howto/system/xbox360/repair.htm)
注意: オンラインで本体の修理を開始するサービスは、現在利用できる国と地域が限られています。
Xbox カスタマー サポートに問い合わせる場合は、次の Xbox の Web サイトで問い合わせ先と方法を参照してください。
http://www.xbox.com/support/contact (http://www.xbox.com/support/contact)

この資料は以下の製品について記述したものです。
  • Microsoft XBox 360 Video Game System
  • Microsoft Xbox 360 Hard Drive (20 GB)
  • Microsoft Xbox
キーワード:?
kbxbox360ext kbxbox360japanportal kbxboxconsole kbpubtypekc kbtshoot KB907534
"Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。"

サポート技術情報の翻訳

 

Related Support Centers