Help and Support

Xbox 360 : Un voyant rouge clignote sur l'Anneau de lumière.

Numéro d'article:907535
Dernière mise à jour:mercredi 11 avril 2007
Version:4.2

Symptômes

Le quadrant inférieur droit de l'Anneau de lumière est rouge et clignote à l'avant de la console Xbox 360. En outre, aucun message d'erreur ne s'affiche.

Si un voyant rouge clignote mais qu'un message d'erreur s'affiche, il peut s'agir d'un autre problème. Pour plus d'informations, cliquez sur le numéro d'article suivant pour afficher l'article correspondant dans la Base de connaissances Microsoft :
907536 (http://support.microsoft.com/kb/907536/) Xbox 360 : Un voyant rouge clignote sur l'Anneau de lumière et un message d'erreur s'affiche.

Retour au début

Cause

Ce problème est dû à une défaillance matérielle de la console Xbox 360.

Retour au début

Elements à tester

1.Éteignez la console, débranchez et rebranchez tous les câbles, puis rallumez la console.
2.Éteignez la console, puis débranchez tous les accessoires connectés, tels que les manettes de jeu, les cartes mémoire Xbox 360 et le disque dur Xbox 360. Après avoir enlevé ces accessoires, redémarrez la console pour voir si le problème persiste et pour déterminer s'il provient de la console ou d'un accessoire.
3.Si le problème persiste, contactez le support technique Xbox.
Remarque Si l'agent ne peut pas vous aider à résoudre ce problème, vous devrez renvoyer la console à Microsoft pour qu'elle soit réparée.

Retour au début


Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
?Microsoft Xbox 360
?Microsoft Xbox

Retour au début

Mots-clés : 
kbxboxext kbxboxconsole kbtshoot KB907535

Retour au début

L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Traductions disponibles

 

Related Support Centers

Other Support Options

  • Contact Microsoft
    Phone Numbers, Support Options and Pricing, Online Help, and more.
  • Customer Service
    For non-technical assistance with product purchases, subscriptions, online services, events, training courses, corporate sales, piracy issues, and more.
  • Newsgroups
    Pose a question to other users. Discussion groups and Forums about specific Microsoft products, technologies, and services.