文書番号: 907535 - 最終更新日: 2009年4月22日 - リビジョン: 4.1

Xbox 360 本体前面のリング ライトでクアドラント 1 か所が赤く点滅し、状況コードまたはエラー メッセージは表示されない

すべて展開する | すべて折りたたむ

現象

Xbox 360 本体前面にあるリング ライトのクアドラント 1 か所が赤く点滅します。ただし、テレビの画面またはモニターにエラー メッセージは表示されません。

次の図で示す本体前面にあるクアドラントの 1 か所が、繰り返し赤く点滅します。

元に戻す画像を拡大する
クアドラント 1 か所の赤い点滅


クアドラント 1 か所が赤く点滅し、エラー メッセージまたは状況コードが表示される場合は、この記事で説明する現象とは異なる問題が発生している場合があります。この場合の詳細については、「リンク」を参照してください。

原因

この現象は、本体にハードウェアの障害がある場合に発生することがあります。

対処方法

問題を解決するために、次の手順を実行してください。
  1. 本体の電源を切り、すべてのケーブルを取り外します。すべてのケーブルを本体に再度取り付け、本体の電源を入れます。同じ現象が発生する場合は、次の手順を実行します。
  2. 本体の電源を切り、Xbox 360 のコントローラー、Xbox 360 ハードディスク、および Xbox 360 メモリー ユニットなどの本体に取り付けているすべてのアクセサリーを取り外します。どのアクセサリーも本体に取り付けていない状態で本体の電源を入れ、同じ現象が発生するかどうかを確認します。この手順で、本体または本体に取り付けているアクセサリーのどちらが原因で問題が発生するのかを見極めます。この時点で同じ現象が発生する場合は、次の手順を実行します。
  3. 以上の手順を実行した後も同じ現象が継続して発生する場合は、Xbox カスタマー サポートに問い合わせます。
    注意: Xbox カスタマー サポートでこの問題を解決できない場合は、本体の修理を依頼してください。

関連情報

以上の手順を実行しても問題が解決しない場合は、本体の修理が必要な場合があります。オンラインで修理の手順を開始するには、次の Xbox の Web サイトを参照してください。
http://www.xbox.com/ja-JP/support/howto/system/xbox360/repair.htm (http://www.xbox.com/ja-JP/support/howto/system/xbox360/repair.htm)
注意: オンラインで本体の修理を開始するサービスは、現在利用できる国と地域が限られています。
Xbox カスタマー サポートに問い合わせる場合は、次の Xbox の Web サイトで問い合わせ先と方法を参照してください。
http://www.xbox.com/support/contact (http://www.xbox.com/support/contact)

リンク

状況コードを含むエラー メッセージが表示される場合は、次のマイクロソフト サポート技術情報の記事の一覧で表示される状況コードに該当する記事を参照してください。
917874? (http://support.microsoft.com/kb/917874/ ) Xbox 360 本体前面のリング ライトでクアドラント 1 か所が赤く点滅し、E67、E68、または E69 エラー コードが表示される
927746? (http://support.microsoft.com/kb/927746/ ) クアドラント 1 か所が赤く点滅し、状況コード E66 が表示される
927747? (http://support.microsoft.com/kb/927747/ ) Xbox 360 本体前面のリング ライトでクアドラント 1 か所が赤く点滅し、E71 エラー コードが表示される
941377? (http://support.microsoft.com/kb/941377/ ) 状況コード E74 を含むエラー メッセージが表示される
表示される状況コードが以上の記事で見つからないとき、"システム エラー。Xbox カスタマー サポートにお問い合わせください" エラー メッセージが複数の言語で表示される場合は、次の記事を参照してください。
907536? (http://support.microsoft.com/kb/907536/ ) Xbox 360 本体前面のリング ライトでクアドラント 1 か所が赤く点滅し、"システム エラー。Xbox カスタマー サポートにお問い合わせください" エラー メッセージが複数の言語で表示される

この資料は以下の製品について記述したものです。
  • Microsoft XBox 360 Video Game System
  • Microsoft Xbox
キーワード:?
kbxboxts kbxbox360ext kbxbox360japanportal kbxboxconsole kbpubtypekc kbtshoot KB907535
"Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。"
 

サポート技術情報の翻訳

 

Related Support Centers