ID Artikel: 907587 - Kajian Terakhir: 18 Mei 2012 - Revisi: 3.0

Bila menggunakan konsol Xbox 360 Anda, konsol Anda mematikan tiba-tiba

Tips SistemThis article applies to a different operating system than the one you are using. Article content that may not be relevant to you is disabled.

Pada Halaman ini

Perbesar semua | Perkecil semua

GEJALA

Konsol Xbox 360 Anda tiba-tiba dimatikan.

PENYEBAB

Ini mungkin terjadi pada situasi berikut:
  • The Auto-Off pengaturan aktif, dan konsol telah tidak aktif selama enam jam.
  • Konsol ini terlalu panas.
  • Ada masalah dengan power supply.

HAL-HAL YANG PATUT DICOBA

Solusi 1: Pastikan pengaturan Auto-Off nonaktif

  1. Mulai konsol Xbox 360 tanpa disc di dulang cakera.
  2. Pergi ke Pengaturan Hub, dan kemudian pilih sistem.
  3. Memilih Pengaturan konsol, dan kemudian pilih Startup and Shutdown.

    Perkecil gambar iniPerbesar gambar ini
    Pilih Startup and Shutdown


  4. Sorot Auto-Off, dan kemudian melakukan salah satu tindakan berikut:
    • Apakah pengaturan Auto-Off-Auto-Off cacat: pergi ke langkah 5.
    • Apakah pengaturan Auto-Off -Auto-Off diaktifkan:
      1. Pilih Auto-Off, dan kemudian pilih Nonaktifkan.
      2. Pergi ke langkah 5.
  5. matikan konsol. Tunggu sekitar 10 menit.
  6. Aktifkan konsol.

Jika masalah masih terjadi, perhatikan berapa lama konsol berada di sebelum menutup, dan kemudian melakukan salah satu tindakan berikut:

Asli konsol Xbox 360
  • Jika dua lampu berkedip sekitar tombol tekan power, pergi ke solusi 2.
  • Jika konsol hanya berubah off dan tidak ada lampu indikator adalah pada sekitar tombol tekan power, pergi ke solusi 3.

Konsol Xbox 360 S
  • Jika tombol tekan power berkedip merah, lihat:
    2122791  (http://support.microsoft.com/kb/2122791/ ) Berkedip lampu merah pada tombol tekan power konsol Xbox 360 S
  • Jika konsol hanya padam dan tidak ada lampu indikator pada tombol tekan power, pergi ke solusi 3.

Solusi 2: Biarkan konsol dingin

CatatanJika Anda memiliki sebuah konsol Xbox 360 S, pertama menunggu lampu merah berhenti berkedip.
  1. matikan konsol.
  2. Menunggu sedikitnya satu jam.
  3. Aktifkan konsol.

PentingPastikan konsol Anda di tempat yang sejuk, well-ventilated. Menghapus benda pada, di bawah, atau kanan-atas sebelah konsol.

Jika masalah masih terjadi, melihat Permintaan perbaikan bagian memiliki konsol Anda diperbaiki di pusat layanan kami.

Solusi 3: Periksa power supply cahaya

  1. Periksa lampu pada konsol power supply.

    Perkecil gambar iniPerbesar gambar ini
    Periksa lampu pada konsol power supply.


  2. Lakukan salah satu langkah berikut:
    • Jika lampu berwarna hijau, dan masalah masih terjadi, melihat Permintaan perbaikan bagian memiliki konsol Anda diperbaiki di pusat layanan kami.
    • Apakah lampu merah, lihat:
      906101  (http://support.microsoft.com/kb/906101/ ) Xbox 360 power supply cahaya adalah berkedip merah atau oranye
    • Jika cahaya oranye, lihat:
      906102  (http://support.microsoft.com/kb/906102/ ) Konsol Xbox 360 power supply cahaya adalah jeruk
    • Jika lampu dimatikan, lihat:
      906103  (http://support.microsoft.com/kb/906103/ ) Konsol Xbox 360 power supply cahaya dimatikan

Permintaan perbaikan

Jika solusi di atas tidak mengatasi masalah, konsol Anda perlu diperbaiki pada pusat layanan kami. Memulai proses perbaikan (https://myservice.xbox.com/) .

Catatan Online konsol perbaikan layanan saat ini tidak tersedia di semua negara dan wilayah.

Xbox dukungan

Silahkan kunjungi website berikut untuk informasi tentang cara menghubungi dukungan Xbox:
support.Xbox.com/Contact-US (http://support.xbox.com/contact-us)

Berlaku bagi:
  • Xbox
Kata kunci: 
kbxbox360europeportal kbxbox360americasportal kbxboxts kbxbox360pacrimportal kbxboxconsole kbpubtypekc kbtshoot kbxbox360japanportal kbmt KB907587 KbMtid
Penerjemahan MesinPenerjemahan Mesin
PENTING: Artikel ini diterjemahkan menggunakan perangkat lunak mesin penerjemah Microsoft dan bukan oleh seorang penerjemah. Microsoft menawarkan artikel yang diterjemahkan oleh seorang penerjemah maupun artikel yang diterjemahkan menggunakan mesin sehingga Anda akan memiliki akses ke seluruh artikel baru yang diterbitkan di Pangkalan Pengetahuan (Knowledge Base) dalam bahasa yang Anda gunakan. Namun, artikel yang diterjemahkan menggunakan mesin tidak selalu sempurna. Artikel tersebut mungkin memiliki kesalahan kosa kata, sintaksis, atau tata bahasa, hampir sama seperti orang asing yang berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab terhadap akurasi, kesalahan atau kerusakan yang disebabkan karena kesalahan penerjemahan konten atau penggunaannya oleh para pelanggan. Microsoft juga sering memperbarui perangkat lunak mesin penerjemah.
Klik disini untuk melihat versi Inggris dari artikel ini:907587  (http://support.microsoft.com/kb/907587/en-us/ )