ID do artigo: 907587 - Última revisão: sexta-feira, 18 de maio de 2012 - Revisão: 5.0

Ao usar o console Xbox 360, seu console desliga inesperadamente

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.

Nesta página

Expandir tudo | Recolher tudo

Sintomas

Seu console Xbox 360 desliga inesperadamente.

Causa

Isso pode acontecer nas seguintes situações:
  • O Auto-Off configuração estiver ativada e o console ficar inativo por seis horas.
  • O console é muito quente.
  • Há um problema com a fonte de alimentação.

Opções de tentativa

Solução 1: Verifique se que a configuração Desativar automático está desabilitada

  1. Inicie o console Xbox 360 sem um disco na bandeja do disco.
  2. Vá para o Configurações Hub e selecione sistema.
  3. Selecione Configurações do Console e selecione inicialização e desligamento.

    Recolher esta imagemExpandir esta imagem
    Selecione inicialização e desligamento


  4. Realce Auto-Offe siga um destes procedimentos:
    • Se a configuração Automática desativada é Auto-Off desativado: vá para a etapa 5.
    • Se a configuração Automática desativar Logoff automático habilitado:
      1. Selecione Auto-Off e selecione Desativar.
      2. Vá para a etapa 5.
  5. Desligue o console. Aguarde 10 minutos.
  6. Ative o console.

Se o problema ainda ocorrer, observe quanto tempo o console foi em antes de desligar e siga um destes procedimentos:

Console Xbox 360 original
  • Se duas luzes estão piscando ao redor do botão de energia, vá para a solução 2.
  • Se o console apenas desativa off e nenhuma luz indicadora é ao redor do botão de energia, vá para a solução 3.

Console Xbox 360 S
  • Se o botão liga/desliga está piscando em vermelho, consulte:
    2122791  (http://support.microsoft.com/kb/2122791/ ) Piscar luz vermelha no botão de energia do console Xbox 360 S
  • Se o console apenas desativa e nenhuma luz indicadora do botão de energia, vá para a solução 3.

Solução 2: Deixe o console esfriar

ObservaçãoSe você tiver um console do Xbox 360 S primeiro aguardar a luz vermelha parar de piscar.
  1. Desligue o console.
  2. Aguarde pelo menos uma hora.
  3. Ative o console.

ImportanteVerifique se o seu console está em um lugar frio e well-ventilated. Remova quaisquer objetos em, em ou à direita próximo ao console.

Se o problema ainda ocorrer, consulte o Solicitar um reparo seção ter seu console reparado em nosso Centro de serviço.

Solução 3: Verifique a luz da fonte de alimentação

  1. Verifique a luz da fonte de alimentação do console.

    Recolher esta imagemExpandir esta imagem
    Verifique a luz da fonte de alimentação do console.


  2. Siga um destes procedimentos:
    • Se a luz é verde e o problema ainda ocorrer, consulte o Solicitar um reparo seção ter seu console reparado em nosso Centro de serviço.
    • Se a luz vermelha, consulte:
      906101  (http://support.microsoft.com/kb/906101/ ) Xbox 360 luz da fonte de energia está pisca ou vermelha laranja
    • Se a luz laranja, consulte:
      906102  (http://support.microsoft.com/kb/906102/ ) Luz da fonte de energia do console Xbox 360 é laranja
    • Se a lâmpada está apagada, consulte:
      906103  (http://support.microsoft.com/kb/906103/ ) Luz da fonte de energia do console Xbox 360 está desativado

Solicitar um reparo

Se as soluções acima não resolver o problema, seu console precisa ser reparado em nosso Centro de serviço. Iniciar o processo de reparo (https://myservice.xbox.com/) .

Observação Serviço de reparo do console on-line não está atualmente disponível em todos os países e regiões.

Suporte a Xbox

Visite o seguinte site para obter informações sobre como contatar o suporte do Xbox:
support.xbox.com/Contact-US (http://support.xbox.com/contact-us)

A informação contida neste artigo aplica-se a:
  • Microsoft Xbox
Palavras-chave: 
kbxbox360europeportal kbxbox360americasportal kbxboxts kbxbox360pacrimportal kbxboxconsole kbpubtypekc kbtshoot kbxbox360japanportal kbmt KB907587 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 907587  (http://support.microsoft.com/kb/907587/en-us/ )