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Xbox 360: "このゲームの地域コードは、お使いの本体の地域コードと異なります" エラー メッセージが表示される

文書番号:908223
最終更新日:2007年4月25日
リビジョン:3.1

現象

初代 Xbox 用のゲームを Xbox 360 本体でプレイしようとすると、次のエラー メッセージが表示されます。
このゲームの地域コードは、お使いの本体の地域コードと異なります

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原因

Xbox のゲーム ディスクは、同じ地域で販売されている Xbox 本体でのみ再生できます。

たとえば、北米で購入した Xbox 360 本体で、ヨーロッパやアジアで販売されているゲーム ディスクを再生することはできません。つまり、ヨーロッパで販売されている本体では、ヨーロッパで販売されているゲーム ディスクだけを再生できます。同様に、アジアで販売されている本体では、アジアで販売されているゲーム ディスクのみを再生できます。

ある地域用に製造された Xbox 360 本体を、他の地域用に製造されたゲーム ディスクを再生できるように変更することはできません。

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対処方法

1. ゲーム ディスクを購入した地域が Xbox 360 本体を購入した地域と同じかどうかを調べます。地域を確認するには、ゲーム パッケージの裏面を調べます。次のいずれかのコードを探します。
?NTSC: 北米、南米 (米国、カナダ、メキシコ、チリ、およびブラジル)
?NTSC-J: アジア (香港、日本、韓国、シンガポール、および台湾)
? PAL: ヨーロッパ、南アフリカ、インド、オーストラリア、およびニュージーランド
2.この現象が 1 枚または 2 枚のゲーム ディスクだけで発生する場合は、マイクロソフト サポート技術情報の記事で問題のあるゲーム タイトルを検索します。
?既知の問題が存在する場合は、記事にある情報を参照します。
?既知の問題が存在しない場合は、購入元の販売店にゲーム ディスクを返品します。
3.次の手順を実行します。
a. 本体の電源をオフにし、本体からケーブル類を取り外します。
b. ハードディスク、および接続しているメモリー ユニットを本体から取り外します。
c. 本体にケーブル類を接続し、ハードディスクおよびメモリー ユニットを接続しないで、本体の電源をオンにします。
d. 再度問題のあるゲーム ディスクを再生します。
e. 以上の手順で問題が解決する場合は、次の手順を実行します。
1.本体の電源をオフにし、本体からケーブル類を取り外します。
2.ハードディスクおよびメモリー ユニットを本体に接続します。
3.本体にケーブル類を接続し、本体の電源をオンにします。
4.問題のあったゲーム タイトルのセーブデータをすべて消去します。
注意: 可能であれば、ゲームのセーブデータはメモリー ユニットに保存してください。
4.この現象が初代 Xbox のゲーム ディスクでのみ発生する場合は、ハードディスクに初代 Xbox ゲーム互換性のためのアップデートが適用されていない可能性があります。初代 Xbox ゲーム互換性アップデートの入手方法については、次の Web サイトを参照してください。
http://www.xbox.com/ja-JP/games/backwardcompatibility.htm (http://www.xbox.com/ja-JP/games/backwardcompatibility.htm)
5.この現象が 3 枚以上のディスクで発生する場合は、本体の修理が必要な可能性があります。
6.ゲーム ディスクを交換した後でもこの現象が発生し、問題のあるゲーム ディスクに既知の問題が存在しない場合は、Xbox カスタマー サポートに問い合わせます。

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この資料は以下の製品について記述したものです。
?Microsoft XBox 360 Video Game System
?Microsoft Xbox

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キーワード:?
kbxboxconsole kbxboxperipherals kbxbox360ext kbxbox360japanportal kbpubtypekc kbtshoot KB908223

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