La firma de correo electrónico no aparece en mensajes de correo electrónico que responder a en Outlook 2003

Seleccione idioma Seleccione idioma
Id. de artículo: 908520 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Síntomas

Cuando responde a un mensaje de correo electrónico en Microsoft Office Outlook 2003, la firma de correo electrónico no aparece en el mensaje de correo electrónico. Experimenta este síntoma incluso si ha configurado Outlook 2003 para incluir una firma de correo electrónico cada vez que responde o reenvía un mensaje de correo electrónico.

Causa

Este problema se produce si configura Outlook 2003 para utilizar la opción asociar el mensaje original al responder a un mensaje de correo electrónico. Si el texto original del mensaje de correo electrónico no se incluye en la respuesta, los datos de encabezado de respuesta no se crean. En esta situación, Outlook 2003 no puede determinar cuándo se debe agregar una firma de correo electrónico al mensaje de correo electrónico.

Solución

Este problema se ha corregido primero en una revisión que se encuentra ahora en un service pack. Si ha instalado el service pack más reciente de Office 2003, no es necesario instalar la revisión.

Información de Service Pack

Este problema se corrigió en Office 2003 Service Pack 3. Para resolver este problema, obtenga el service pack más reciente para Office 2003. Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
870924Cómo obtener el service pack más reciente para Office 2003

Información de revisiones

Cómo obtener la revisión

Este problema se corrigió en el paquete de Hotfix posteriores al Pack 2 de Outlook 2003 7 del de noviembre de 2005. Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
898457Descripción de revisión de Outlook 2003 Service Pack 2: 7 de noviembre de 2005
Nota Esta revisión corrige este problema sólo si ha realizado los pasos siguientes. Este hotfix no corrige otros escenarios para el correo electrónico problemas de firma.
  1. Crear una firma de correo electrónico utilizar al responder o reenviar mensajes de correo electrónico.
  2. Desactivar Microsoft Office Word 2003 como editor de correo electrónico.
  3. Configurar Outlook 2003 para utilizar la opción asociar el mensaje original al responder o reenviar mensajes de correo electrónico.
  4. Responder a un mensaje de correo electrónico que utiliza uno de los formatos de fuente siguientes:
    • Formato RTF
    • HTML
    • texto sin formato

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:".

Este problema se corrigió por primera vez en Office 2003 Service Pack 3.

Propiedades

Id. de artículo: 908520 - Última revisión: lunes, 24 de septiembre de 2007 - Versión: 2.4
La información de este artículo se refiere a:
  • Microsoft Office Outlook 2003
Palabras clave: 
kbmt kboffice2003sp3fix kbemail kbqfe kbbug kbfix kbpubtypekc KB908520 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 908520

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com