Votre signature électronique n'apparaît pas dans les messages électroniques auxquels vous répondez dans Outlook 2003

Traductions disponibles Traductions disponibles
Numéro d'article: 908520 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Sommaire

Symptômes

Lorsque vous répondez à un message électronique dans Microsoft Office Outlook 2003, votre signature électronique n'apparaît pas dans le message électronique. Vous rencontrez ce problème même si vous avez configuré Outlook 2003 pour inclure une signature électronique chaque fois que vous y répondre ou transférez un message électronique.

Cause

Ce problème se produit si vous avez configuré Outlook 2003 pour utiliser l'option message d'origine joindre lorsque vous répondez à un message électronique. Si le texte d'origine du message électronique n'est pas inclus dans la réponse, les données d'en-tête réponse ne sont pas créées. Dans ce cas, Outlook 2003 ne peut pas déterminer quand ajouter une signature électronique au message électronique.

Résolution

Ce problème a été tout d'abord résolu dans un correctif est désormais contenu dans un service pack. Si vous avez installé le dernier service pack Office 2003, vous ne devez pas installer le correctif logiciel.

Informations sur le service pack

Ce problème a été corrigé dans Office 2003 Service Pack 3. Pour résoudre ce problème, procurez-vous le dernier service pack Office 2003. Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
870924 Comment obtenir le dernier pack service pour Office 2003

Informations sur le correctif

Comment faire pour obtenir le correctif logiciel

Ce problème est résolu dans le Outlook 2003 post-Service package de correctifs Pack 2 daté du 7 novembre 2005. Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
898457 Description du package de correctifs Outlook 2003 postérieurs au Service Pack 2: 7 novembre 2005
note Ce correctif ce problème est résolu uniquement si vous avez effectué les étapes suivantes. Ce correctif logiciel ne résout pas d'autres scénarios pour le courrier électronique les problèmes de signature.
  1. Vous créer une signature électronique à utiliser lors répondre ou transférer les messages électroniques.
  2. Vous désactiver Microsoft Office Word 2003 comme votre éditeur de messagerie électronique.
  3. Vous configurer Outlook 2003 pour utiliser l'option message d'origine joindre lorsque vous y répondre ou transférer les messages électroniques.
  4. Vous répondez à un message électronique utilisant un des formats de police suivants :
    • Texte mis en forme
    • HTML
    • texte brut

Statut

Microsoft a confirmé que c'est un problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Ce problème a été corrigé dans Office 2003 Service Pack 3.

Propriétés

Numéro d'article: 908520 - Dernière mise à jour: lundi 24 septembre 2007 - Version: 2.4
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office Outlook 2003
Mots-clés : 
kbmt kboffice2003sp3fix kbemail kbqfe kbbug kbfix kbpubtypekc KB908520 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 908520
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com