La firma di posta elettronica non compare nel si risponde a messaggi di posta elettronica in Outlook 2003

Traduzione articoli Traduzione articoli
Identificativo articolo: 908520 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

In questa pagina

Sintomi

Quando si risponde a un messaggio di posta elettronica in Microsoft Office Outlook 2003, la firma di posta elettronica non viene visualizzato nel messaggio di posta elettronica. ╚ si verifichi questo sintomo, anche se Ŕ configurato Outlook 2003 per includere una firma di posta elettronica di ogni volta che si risponde o inoltra un messaggio di posta elettronica.

Cause

Questo problema si verifica se Ŕ stato configurato Outlook 2003 per utilizzare l'opzione di Allega messaggio quando si risponde a un messaggio di posta elettronica. Se il testo originale del messaggio di posta elettronica non Ŕ incluso nella risposta, Ŕ possibile che i dati di intestazione di risposta non verrÓ creati. In questo caso, Outlook 2003 non pu˛ determinare l'aggiunta di una firma di posta elettronica il messaggio di posta elettronica.

Risoluzione

Questo problema prima Ŕ stato risolto in un hotfix ora contenuto in un service pack. Se Ŕ stato installato il service pack pi¨ recente per Office 2003, non Ŕ necessario installare l'aggiornamento rapido (hotfix).

Informazioni sul Service pack

Questo problema Ŕ stato corretto in Office 2003 Service Pack 3. Per risolvere il problema, ottenere il service pack pi¨ recente per Office 2003. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
870924Come ottenere il service pack pi¨ recente per Office 2003

Informazioni sull'hotfix

Come ottenere l'aggiornamento rapido

Questo problema Ŕ stato risolto di Outlook 2003 al hotfix Service Pack 2 datato 7 novembre 2005. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
898457Descrizione del pacchetto hotfix di Outlook 2003 successivo al Pack 2: 7 novembre 2005
Nota Questo aggiornamento rapido (hotfix) consente di correggere questo problema solo se Ŕ stata eseguita la procedura seguente. Questo aggiornamento rapido (hotfix) non viene risolto i problemi di firma di altri scenari per la posta elettronica.
  1. ╚ creare una firma di posta elettronica da utilizzare quando si risponde o inoltrare i messaggi di posta elettronica.
  2. ╚ possibile disattivare Microsoft Office Word 2003 come editor di posta elettronica.
  3. Configurare Outlook 2003 per utilizzare l'opzione Connetti messaggio risposta o inoltro di messaggi di posta elettronica.
  4. Si esegue il risponde a un messaggio di posta elettronica che utilizza uno dei seguenti formati di carattere:
    • Formato RTF
    • HTML
    • testo normale

Status

Microsoft ha confermato che questo problema riguarda i prodotti sono elencati nella sezione "Si applica a".

Questo problema Ŕ stato innanzitutto corretto nel Service Pack 3 per Office 2003.

ProprietÓ

Identificativo articolo: 908520 - Ultima modifica: lunedý 24 settembre 2007 - Revisione: 2.4
Le informazioni in questo articolo si applicano a:
  • Microsoft Office Outlook 2003
Chiavi:á
kbmt kboffice2003sp3fix kbemail kbqfe kbbug kbfix kbpubtypekc KB908520 KbMtit
Traduzione automatica articoli
Il presente articolo Ŕ stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non Ŕ sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, pi¨ o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non Ŕ la sua. Microsoft non Ŕ responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 908520
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com