MS05-055: Vulnerabilidade no kernel do Windows poderia permitir elevação de privilégio

Traduções deste artigo Traduções deste artigo
ID do artigo: 908523 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo
A Microsoft lançou o Boletim de segurança MS05-055. Este Boletim de segurança contém todas as informações relevantes sobre a atualização de segurança, incluindo informações sobre o arquivo de manifesto e as opções de implantação. Para visualizar o Boletim de segurança completo, visite os seguintes sites da Microsoft:

Propriedades

ID do artigo: 908523 - Última revisão: quarta-feira, 26 de julho de 2006 - Revisão: 2.2
A informação contida neste artigo aplica-se a:
  • Microsoft Windows 2000 Service Pack 4 nas seguintes plataformas
    • Microsoft Small Business Server 2000 Standard Edition
Palavras-chave: 
atdownload kbqfe kbsecurity kbsecbulletin kbsecvulnerability kbwinxppresp2fix kbbug kbfix kbwinserv2003presp1fix kbwin2000presp5fix kbwinnt400presp7fix kbpubtypekc kbhotfixserver KB908523

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com