Cómo desactivar o deshabilitar el modo sobrescribir en Excel 2003, Outlook 2003 y Word

Seleccione idioma Seleccione idioma
Id. de artículo: 909133 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

INTRODUCCIÓN

En este artículo se describe cómo desactivar o deshabilitar el modo sobrescribir en los programas que aparecen en la sección "La información de este artículo se refiere a".

Más información

Para desactivar o deshabilitar el modo Sobrescribir, utilice uno de los métodos siguientes que corresponda a su situación.

Método 1: Utilizar la tecla INSERT para desactivar temporalmente el modo sobrescribir

  • En Microsoft Word, presione la tecla INSERT para desactivar temporalmente el modo Sobrescribir. Cuando el modo Sobrescribir está activado en Word, SOB aparece en la barra de estado. Cuando se presiona la tecla Insertar para desactivar temporalmente el modo Sobrescribir, SOB no está disponible en la barra de estado.
  • En Microsoft Office Excel 2003, presione F2 o haga doble clic en una celda para desactivar temporalmente el modo Sobrescribir. Cuando el modo Sobrescribir está activado en Excel 2003, no hay ninguna indicación visual que se activa el modo Sobrescribir.

    Además, debe activar la opción modificar en celda en el modo Sobrescribir para funcionar en Microsoft Excel. Para buscar la opción modificar directamente en la celda , haga clic en Opciones en el menú Herramientas y haga clic en la ficha Modificar .
  • En Microsoft Office Outlook 2003, presione la tecla INSERT para desactivar temporalmente el modo Sobrescribir. Cuando el modo Sobrescribir está activado en Outlook 2003, no hay ninguna indicación visual que se activa el modo Sobrescribir.


Método 2: Desactivar la opción de modo sobrescribir

  • En Word, siga estos pasos:
    1. Inicie Word y, a continuación, abra un documento.
    2. En el menú Herramientas , haga clic en Opciones .
    3. En la ficha Edición , haga clic para desactivar la casilla de verificación modo Sobrescribir .
    4. Haga clic en Aceptar para cerrar el cuadro de diálogo Opciones .
  • En Microsoft Excel, siga estos pasos:
    1. Inicie Excel y abrir un libro.
    2. En el menú Herramientas , haga clic en Opciones .
    3. En la ficha Edición , haga clic para desactivar la casilla de verificación modificar en celda .
    4. Haga clic en Aceptar para cerrar el cuadro de diálogo Opciones .

Método 3: Quitar permanentemente la asignación de clave INSERT en Word

  1. Inicie Word y abrir un documento.
  2. En el menú Herramientas , haga clic en Personalizar .
  3. En la ficha Opciones , haga clic en teclado .
  4. Haga clic en Aceptar para cerrar el cuadro de diálogo Opciones .
  5. En categorías , haga clic en Todos los comandos .
  6. En comandos , haga clic en Sobrescribir .
  7. De forma predeterminada, el comando sobrescribir se asigna a la tecla INSERT. En el cuadro Teclas activas , haga clic en Insertar y, a continuación, haga clic en Quitar .
  8. Haga clic en Cerrar para cerrar el cuadro de diálogo Personalizar teclado .
  9. Haga clic en Cerrar para cerrar el cuadro de diálogo Opciones .
Nota De forma predeterminada, los cambios a las asignaciones de teclado en Word se guardan en la plantilla global (normal.dot). Si su plantilla global se quita o se reemplaza, quizás tenga que repetir estos pasos.

Referencias

Para obtener más información acerca de cómo activar, para desactivar o deshabilitar el modo Sobrescribir, visite el siguiente sitio Web de Microsoft:
http://office.microsoft.com/en-us/assistance/HA011508151033.aspx

Propiedades

Id. de artículo: 909133 - Última revisión: jueves, 23 de marzo de 2006 - Versión: 2.2
La información de este artículo se refiere a:
  • Microsoft Office Excel 2003
  • Microsoft Office Outlook 2003
  • Microsoft Office Word 2003
  • Microsoft Word 2002 Standard Edition
  • Microsoft Word 2000 Standard Edition
Palabras clave: 
kbmt kbhowto KB909133 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 909133

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com