Microsoft CRM 3. 0'da sözleşme oluşturduğunuzda, servis birimi türü bir sözleşme şablonundaki kullanılmaz

Makale çevirileri Makale çevirileri
Makale numarası: 909284 - Bu makalenin geçerli olduğu ürünleri görün.
Hepsini aç | Hepsini kapa

Bu Sayfada

Belirtiler

Microsoft Dynamics CRM 3. 0'da bir sözleşme oluşturduğunuzda, buna karşılık gelen sözleşme şablonundan servis birimi türü kullanılır. Microsoft CRM veritabanında sözleşme görüntülemek, AllotmentTypeCode değeri 1 olarak ayarlandığını konusuna bakın. Sözleşme şablonunda belirtilen AllotmentTypeCode değeri ne olursa olsun, bu değer ayarlanır.

Firmayı veya ilgili kişi bir sözleşme oluşturursanız, bu sorun oluşur. Microsoft CRM 3. 0'daki Hizmeti'nde, sözleşme şablonunu bularak bir sözleşme oluşturursanız, bu sorun oluşmaz.

Neden

Bu sorun, sözleşme, hizmet kullanmadan oluşturduysanız, Microsoft CRM 3.0 saat için bir sözleşme satırı azaltma değil nedeniyle oluşur.

Çözüm

Microsoft Dynamics CRM 3.0

Bu sorun Microsoft Dynamics CRM 3.0 Güncelleştirme Paketi 1'de düzeltilmiştir. Daha fazla bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
922815Microsoft Dynamics CRM 3.0 için Güncelleştirme Toplaması 1 kullanılabilir

Microsoft Dynamics CRM 3.0 Japonca veya Çince sürüm

Bu sorun, Microsoft Dynamics CRM 3. 0'ın Çince Basitleştirilmiş sürümü ve Microsoft Dynamics CRM 3. 0'ın Japonca sürümü için Güncelleştirme Paketi 2'de giderilmiştir. Daha fazla bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
944372Güncelleştirme Toplaması 2 için Microsoft Dynamics CRM 3. 0'ın Çince Basitleştirilmiş sürüm ve Japonca sürümü için Microsoft Dynamics CRM 3. 0'ın kullanılabilir

Daha fazla bilgi

Microsoft Ürün güncelleştirmelerini açıklamak için kullanılan terminoloji hakkında daha fazla bilgi için Microsoft Knowledge Base'deki makaleleri görüntülemek üzere aşağıdaki makale numaralarını tıklatın:
824684Microsoft yazılım güncelleştirmelerini açıklamak için kullanılan standart terminolojinin açıklaması
887283Microsoft Business Solutions CRM yazılım düzeltmesi ve güncelleştirme paketi adlandırma standartları

Sorunu Yeniden Oluşturma Adımları

  1. Microsoft CRM Web uygulamasını oturum açın.
  2. Yeni bir sözleşme şablonu oluşturun. Bu şablon, servis birimi türü saati ayarlayın ve sonra sözleşme şablonunu kaydedin.
  3. Bir hesap için yeni bir kayıt oluşturur. Bu kayıtta bir sözleşme oluşturun. Bunu yapmak için <a0></a0>, Ayrıntıları menüsünde sözleşmeler ' i tıklatın.
  4. Yeni bir satır, aşağıdaki ayarları tanımlayan sözleşmede oluşturun:
    • Toplam servis talebi veya dakika: 60
    • Toplam Fiyat: 90
  5. Sözleşme kaydedin ve sonra da bu sözleşme için bir fatura oluşturun.
  6. Kullandığınız hesabın yeni bir servis talebi, 3 numaralı adımda oluşturun. 4. Adımda oluşturduğunuz sözleşme satırı seçin ve servis talebini kaydedin.
  7. 6. Adımda oluşturduğunuz servis talebi için yeni bir servis aktivitesi oluşturun. Bu servis aktivitesi için zaman 60 dakika olarak ayarlayın.
  8. Servis aktivitesinin kaydetmek ve böylece Tamamlandı durumuna sahip Servis aktivitesinin kapatın.
  9. 6. Adımda oluşturduğunuz ve sonra Faturalanabilen süre</a0> değeri 60 dakika olarak ayarlayın. servis talebi çözme. Bu ayar, 7. adımda oluşturduğunuz servis aktivitesi için saat eşleşir.
  10. 4. Adımda oluşturduğunuz sözleşme satırını açın ve Servis birimi kullanılan alanında görüntülenen değeri görüntüleyin.
Bu değer, 1 ve 60 dakika için beklendiği şekilde ayarlanır.

Özellikler

Makale numarası: 909284 - Last Review: 6 Mayıs 2008 Salı - Gözden geçirme: 4.1
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft CRM 3.0
Anahtar Kelimeler: 
kbmt kbcrmv3cno kbmbsworkflow kbhotfixserver kbqfe kbmbsmigrate KB909284 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:909284

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com