"Message d'erreur lorsque vous essayez de modifier votre out de paramètres Office dans Outlook 2003 : ERROR votre message de réponse automatique à n'avoir pas pouvoir être affiché". "L' opération de client a échoué"

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Sommaire

Symptômes

Considérez le scénario suivant Vous ouvrez la boîte à les lettres d'un autre utilisateur dans Microsoft Office Outlook 2003. Vous cliquez puis, sur l'option Gestionnaire d'absence du bureau, dans cette boîte à les lettres. Dans ce scénario un message d'erreur qui est similaire au message d'erreur suivant s'affiche :
ERREUR "Votre AutoReply à n'avoir, le message pas pouvoir être affiché". "L' opération de client a échoué".

Cause

Ce problème ne survient que si les conditions suivantes sont remplies
  • Vous exécutez Microsoft Exchange Server 2003 Service Pack 2 (SP2).
  • Outlook 2003 s'exécute en mode Exchange mis en cache.
  • Votre boîte à les lettres et toute la boîte supplémentaire à lettres dans votre profil MAPI sont localisées dans des banque de boîtes à les lettres différentes.

Résolution

Information de correctif

Un correctif pris en charge est disponible auprès de Microsoft. Cependant est conçu ce correctif corriger le problème seulement décrit dans cet article. À devoir appliquez ce correctif seulement aux systèmes qui rencontrent ce problème spécifique. Ce correctif peut recevoir le test supplémentaire. Par conséquent si vous n'êtes pas touchés gravement par ce problème, nous vous recommandons que vous attendiez la prochaine mise à jour de logiciel qui contient ce correctif.

Si le correctif est disponible pour le téléchargement, il y a une section de "téléchargement disponible de Correctif" située de cet article de Base de connaissances. Si cette section n'apparaît pas, contactez service clientèle de Microsoft et assistance technique pour obtenir le correctif.

Remarque si problèmes supplémentaires se produisent ou si tout dépannage est requis, vous pouvez doit créer une demande de service distinct. Les coûts habituels de support technique s'appliqueront à questions sur le support technique qui ne qualifient pas pour ce correctif spécifique et problèmes. Une liste complète ou de numéro de téléphone service clientèle de Microsoft et Support créant une demande de service distinct, reportez-vous au site Web de Microsoft à l'adresse suivante :
http://support.microsoft.com/contactus/?ws=support
Remarque le formulaire "téléchargement correctif disponible" affiche les langues pour lesquelles le correctif est disponible. Si vous ne voyez pas votre langue, elle est parce qu'un correctif n'est pas disponible pour la langue.

Conditions préalable

Vous devez installer Microsoft Exchange Server 2003 Service Pack 2 (SP2) avant d'installer le correctif.

Pour plus d'informations cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft
836993 Obtention du dernier Service Pack pour Exchange Server 2003

Redémarrez l'exigence

Vous ne devez pas redémarrer l'ordinateur après avoir appliqué le correctif. Cependant redémarrage du Service magasin informations Microsoft Exchange et tous les services dépendants.

Information de remplacement de correctif

Ce correctif ne remplace tout aucun correctif.

Information de fichier

La version anglaise de ce correctif logiciel possède les attributs de fichier indiqués dans le tableau suivant ou ceux d'une version ultérieure Temps universel répertorie les dates et les dates de ces fichiers. Lorsque vous affichez l'information de fichier, elle est converti à l'heure locale. Pour rechercher la différence entre UTC et l'heure locale, utilisez l'onglet Fuseau horaire dans l'outil dans Panneau de configuration Date et heure.
Réduire ce tableauAgrandir ce tableau
Nom de fichierVersion du fichierTaille de fichierDateHeurePlate-forme
Store.exe6.5.7650.55,222,91215-Nov-200505 : 11X 86

Statut

Section "Microsoft a confirmé l'existence d'un problème dans les produits Microsoft à répertoriés dans l'ôApplies".

Contournement

Pour contourner ce problème, désactivez mode Exchange mis en cache dans Outlook 2003. Exécutez les procédures pour cela :
  1. Dans le menu Outils, cliquez sur Comptes de messagerie.
  2. Dans la boîte de dialogue Comptes de messagerie, cliquez sur Afficher ou modifier les comptes de messagerie existants et puis cliquez sur Next.
  3. Vérifiez que Microsoft Exchange Server est sélectionné dans la zone Nom de la partie Outlook processes for these accounts in the following order de la boîte de dialogue Comptes de messagerie et puis cliquez sur Modifier.
  4. Dans la boîte de dialogue Comptes de messagerie, désactivez la case à cocher Utiliser le mode Exchange mis en cache et puis cliquez sur Next.
  5. Cliquez sur OK et ensuite redémarrez Outlook 2003.

Références

Pour plus d'informations sur un problème similaire dans Microsoft Exchange 2000 Server, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
899593 "Message d'erreur lorsque vous ouvrez la boîte à les lettres d'un autre utilisateur et cliquez puis de Compagnon Office dans Outlook 2003 : ERROR votre message de réponse automatique à n'avoir pas pouvoir être affiché"

Propriétés

Numéro d'article: 909802 - Dernière mise à jour: mardi 30 octobre 2007 - Version: 3.4
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Exchange Server 2003 Service Pack 2
Mots-clés : 
kbautohotfix kbqfe kbhotfixserver kbfix kbbug kbpubtypekc KB909802 KbMtfr kbmt
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que feraient une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique. Si vous relevez des erreurs graves et souhaitez contribuer à l?amélioration du système, vous pouvez compléter l?enquête à votre disposition dans le bas des articles.
La version anglaise de cet article est la suivante: 909802
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