文書番号: 909819 - 最終更新日: 2009年10月21日 - リビジョン: 9.0

Xbox 360 でディスクを読み込もうとすると、"ディスクを読み取れません" エラー メッセージが表示される

目次

すべて展開する | すべて折りたたむ

概要

Xbox 360 本体でディスクを再生しようとすると、次のエラー メッセージが表示されます。
ディスクを読み取れません。It may be the wrong region for this console.
この記事は、状況を判断してこの問題を解決するための手順を説明します。

現象

本体で発生している問題が、次の現象に該当するかどうかを確認します。該当する場合は、以下の各条件に対応する手順を実行します。
  • Xbox 360 本体でゲーム ディスク、DVD、CD、またはその他の種類のディスクを使用すると、次のエラー メッセージが表示されます。
    ディスクを読み取れません。It may be the wrong region for this console. Match the region of the disc to the console. Clean the disc with a soft cloth. Restart the console. For more help, go to www.xbox.com/support.
注意: このエラー メッセージに含まれる指示を実行しないでください。この記事で説明する次の各条件に対応する手順を実行してください。

原因

本体がディスクを正常に読み取れません。この問題は、次の条件が 1 つでも当てはまる場合に発生することがあります。
  • ディスクが汚れている、または損傷している。
  • ディスクが本体と異なる地域で製造されている。
  • ディスクが原因ではない問題が発生している。

対処方法

以下の方法で問題を解決する、または原因が何であるかを判断できます。問題が解決しない場合は、Xbox カスタマー サポートに連絡してください。次の Xbox の Web サイトで Xbox カスタマー サポートの問い合わせ先と方法を確認できます。
http://www.xbox.com/support/contact (http://www.xbox.com/support/contact)

ディスクが汚れている、または破損しているかどうかを確認する

汚れているディスク、または傷やその他の損傷があるディスクは本体で再生できません。ディスクを見て汚れ、傷、またはその他の損傷がないかどうかを確認するために、次の手順を実行します。
  1. ディスクが汚れている、または損傷しているかどうかを確認します。
    1. ディスクの表面を触らないようにしながら、ディスクを端で持ちます。
    2. ディスクの光沢のある面が汚れていない、または損傷していないかどうかを確認します。
    注意: ディスクの曲線に沿った傷は、ディスクを読み取れない原因になります。使っているディスクにこのような傷が 1 つでもある場合は、ディスクが損傷しているために本体でディスクを再生できない可能性があります。この場合、手順 4 に進みます。
  2. ディスクが汚れている場合、ディスクを清掃します。
    1. 柔らかい、きれいで乾燥している、また薬品などが付着していない布で、ディスクを清掃します。
    2. 中心から外側に向かって軽く拭きます。
  3. ディスクの清掃が完了したら、本体でディスクを再生します。ディスクを再生できない、または同じエラー メッセージが引き続き表示される場合は、破損しているためにディスクを再生できません。この場合、手順 4 に進みます。
  4. ディスクが破損している場合、次の手順のうちの 1 つを実行します。
    • ディスクを購入したとき、既にディスクが破損していたと考えられる場合、ディスクを交換します。
    • マイクロソフトが製造元の Xbox 360 ゲーム ディスクが破損し、新しいディスクの注文を希望する場合、次の Xbox の Web サイトを参照してください。
      http://www.xbox.com/ja-JP/support/discreplacement/ (http://www.xbox.com/ja-JP/support/discreplacement/)
    • マイクロソフトが製造元ではない Xbox 360 ゲーム ディスクが、ディスクをディスク ケースに適切に収納して保管しなかったなどの誤使用により破損した場合、新しいディスクを購入してください。
    • 何らかの原因で本体がディスクを破損したと思われる場合は、Xbox カスタマー サポートに問い合わせます。次の Xbox の Web サイトで Xbox カスタマー サポートの問い合わせ先と方法を確認してください。
      http://www.xbox.com/support/contact (http://www.xbox.com/support/contact)

ディスクが本体と異なる地域で製造されているかどうかを確認する

ゲーム ディスクと本体は特定の国と地域で使用するように製造されています。これは、ある国または地域で使用するように製造された本体で、異なる国または地域で使用するように製造されたゲーム ディスクを再生できないことを意味します。

たとえば、居住している北米で購入した本体を使って、ヨーロッパやアジアで販売しているゲーム ディスクを再生できません。同様に、ヨーロッパで販売している本体ではヨーロッパで販売しているゲーム ディスクのみを再生でき、アジアで販売している本体ではアジアで販売しているゲーム ディスクのみを再生できます。

本体とゲーム ディスクの国や地域が異なることで問題が発生しているかどうかを判断するには、ゲームのパッケージの裏側を確認し、次のいずれかのコードを見つけます。
元に戻す全体を表示する
エンコード規格対象地域
NTSC北米と南米 (米国、カナダ、メキシコ、チリ、およびブラジル)
NTSC-Jアジア (香港、日本、韓国、シンガポール、および台湾)
PALヨーロッパ、南アフリカ、インド、オーストラリア、およびニュージーランド


ゲーム ディスクのコードが本体を購入した国や地域と一致しない場合は、そのゲーム ディスクを再生できません。

ディスクが原因ではない問題が発生しているかどうかを確認する

問題の原因がディスクではなく、本体にある可能性があります。次の手順を実行して、問題の原因がディスクにあるかどうかを確認します。
  1. 本体の電源を切り、本体の電源を入れてから問題のあったディスクを再生します。
  2. 可能であれば、問題のディスクを別の機器で再生できるかどうかを確認します。
    • ゲーム ディスクの場合、別の本体で再生します。
    • CD または DVD の場合、CD プレーヤー、DVD プレイヤー、または CD または DVD を再生できるコンピューターなどのディスクに対応する別の機器で再生します。
  3. 問題のあるディスクがデータの書き込みができる CD (CD-R) の場合は、別の CD-R ディスクや製造元の異なる CD-R のディスクを再生します。
  4. 問題がすべてのゲーム ディスクで発生するかどうかを確認するため、別のゲーム ディスクを再生します。
  5. Xbox 360 ハードディスクまたは Xbox 360 メモリー ユニットを本体で使っている場合は、本体の電源を切り、ハードディスクとメモリー ユニットを取り外してから本体の電源を入れ、問題のあるディスクを再生します。

    本体からハードディスクを取り外したり、取り付ける方法については、次のマイクロソフト サポート技術情報の記事を参照してください。
    906204? (http://support.microsoft.com/kb/906204/ ) Xbox 360 ハードディスクを取り外す、または取り付けるには
  6. ハードディスクまたはメモリー ユニットを本体に取り付けていないときにディスクを問題なく再生できる場合は、次の手順を実行します。
    1. 本体の電源を切り、ハードディスクとメモリー ユニットを本体に再度取り付けてから問題が発生したゲームに関連するセーブ データを削除します。
      注意: 可能であれば、削除を実行する前にセーブ データを別のメモリー ユニットに保存してください。
      セーブ データを削除する方法については、次の記事を参照してください。
      906939? (http://support.microsoft.com/kb/906939/ ) Xbox 360: Xbox 360 ハードディスクのデータをコピーまたは削除するには
      906942? (http://support.microsoft.com/kb/906942/ ) Xbox 360: Xbox 360 メモリー ユニットのデータをコピーまたは削除するには
    2. セーブ データを削除した後もディスクを再生できない場合は、ストレージ機器の整備を行います。

      ストレージ機器の整備を行う方法については、次の記事を参照してください。
      971755? (http://support.microsoft.com/kb/971755/ ) Xbox 360 でストレージ機器の整備を行うには

関連情報

以上の手順を実行しても問題が解決しない場合は、本体の修理が必要な場合があります。オンラインで修理の手順を開始するには、次の Xbox の Web サイトを参照してください。
http://www.xbox.com/ja-JP/support/howto/system/xbox360/repair.htm (http://www.xbox.com/ja-JP/support/howto/system/xbox360/repair.htm)
注意: オンラインで本体の修理を開始するサービスは、現在利用できる国と地域が限られています。
Xbox カスタマー サポートに問い合わせる場合は、次の Xbox の Web サイトで問い合わせ先と方法を参照してください。
http://www.xbox.com/support/contact (http://www.xbox.com/support/contact)

この資料は以下の製品について記述したものです。
  • Microsoft XBox 360 Video Game System
  • Microsoft Xbox 360 Hard Drive (20 GB)
  • Microsoft Xbox 360 Memory Unit (64MB)
  • Microsoft Xbox
キーワード:?
kbxboxts kbxboxperipherals kbxbox360ext kbxbox360japanportal kbxboxconsole kbpubtypekc kbtshoot KB909819
"Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。"
 

サポート技術情報の翻訳

 

Related Support Centers