No se inicie sesión en su equipo mediante Fingerprint Reader si el protector de pantalla está protegido por contraseña

Seleccione idioma Seleccione idioma
Id. de artículo: 910217 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

No se inicie sesión en el equipo mediante Microsoft Fingerprint Reader si el protector de pantalla está protegido por contraseña.

Causa

Este problema se produce si el equipo tiene sólo una cuenta de usuario.

Solución

Nota como hay varias versiones de Microsoft Windows, los pasos siguientes pueden ser diferentes en su equipo. En tal caso, consulte la documentación del producto para realizar estos pasos.

Para resolver este problema, cree otra cuenta de usuario. Para ello, siga estos pasos:
  1. Haga clic en Inicio , haga clic en Ejecutar , escriba nusrmgr.cpl en el cuadro Abrir y, a continuación, haga clic en Aceptar .
  2. En Elija una tarea , haga clic en crear una nueva cuenta .
  3. En el cuadro Escriba un nombre para la nueva cuenta , escriba el nombre para la nueva cuenta y, a continuación, haga clic en siguiente .
  4. En Elija un tipo de cuenta , haga clic en el tipo de cuenta que desee y, a continuación, haga clic en Crear cuenta .

Propiedades

Id. de artículo: 910217 - Última revisión: miércoles, 07 de diciembre de 2005 - Versión: 1.1
La información de este artículo se refiere a:
  • Microsoft Optical Desktop with Fingerprint Reader
  • Microsoft Fingerprint Reader
Palabras clave: 
kbmt kbtshoot KB910217 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 910217

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com