U aanmelden niet bij de computer met Fingerprint Reader als de schermbeveiliging beveiligd met een wachtwoord wordt

Vertaalde artikelen Vertaalde artikelen
Artikel ID: 910217 - Bekijk de producten waarop dit artikel van toepassing is.
Alles uitklappen | Alles samenvouwen

Symptomen

U aanmelden gebruikt de Microsoft Fingerprint Reader als de schermbeveiliging beveiligd met een wachtwoord wordt op uw computer niet.

Oorzaak

Dit probleem treedt op als de computer slechts één gebruikersaccount.

Oplossing

OpmerkingOmdat er verschillende versies van Microsoft Windows, kunnen de volgende stappen op uw computer afwijken. Zie de productdocumentatie om deze stappen uit als ze zijn.

Dit probleem oplossen door een andere gebruikersaccount te maken. U doet dit als volgt:
  1. Klik opStart, klik opUitvoeren, typnusrmgr.cplin deOpenvak en klik vervolgens opOK.
  2. OnderKies een taak, klik opEen nieuwe account maken.
  3. In deTyp een naam voor de nieuwe accountde naam voor de nieuwe account en klik opVolgende.
  4. OnderKies een accounttype, klik op het accounttype dat u wilt gebruiken en klik vervolgens opAccount maken.

Eigenschappen

Artikel ID: 910217 - Laatste beoordeling: donderdag 29 september 2011 - Wijziging: 3.0
De informatie in dit artikel is van toepassing op:
  • Microsoft Optical Desktop with Fingerprint Reader
  • Microsoft Fingerprint Reader
Trefwoorden: 
dftsdahomeportal kbtshoot kbmt KB910217 KbMtnl
Automatisch vertaald artikel
BELANGRIJK: Dit artikel is vertaald door de vertaalmachine software van Microsoft in plaats van door een professionele vertaler. Microsoft biedt u professioneel vertaalde artikelen en artikelen vertaald door de vertaalmachine, zodat u toegang heeft tot al onze knowledge base artikelen in uw eigen taal. Artikelen vertaald door de vertaalmachine zijn niet altijd perfect vertaald. Deze artikelen kunnen fouten bevatten in de vocabulaire, zinsopbouw en grammatica en kunnen lijken op hoe een anderstalige de taal spreekt en schrijft. Microsoft is niet verantwoordelijk voor onnauwkeurigheden, fouten en schade ontstaan door een incorrecte vertaling van de content of het gebruik ervan door onze klanten. Microsoft past continue de kwaliteit van de vertaalmachine software aan door deze te updaten.
De Engelstalige versie van dit artikel is de volgende:910217

Geef ons feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com