Mensagens de erro quando você envia uma mensagem de email para uma lista de distribuição ou quando você tenta atualizar uma lista de distribuição no Outlook 2003

Traduções deste artigo Traduções deste artigo
ID do artigo: 910374 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Neste artigo

Sintomas

Quando você envia uma mensagem de email para uma lista de distribuição no Microsoft Office Outlook 2003, a mensagem de email é enviada conforme esperado. No entanto, você receberá a seguinte mensagem de erro:
Objeto inexistente. Possivelmente a base de pesquisa é inválida.
Além disso, você receberá a seguinte mensagem de erro ao tentar atualizar a lista de distribuição:
Não foi possível encontrar o contato ? Username ?. Ele pode ter sido excluído ou movido de seu local original. Você gostaria de remover desta lista?

Causa

Esse problema pode ocorrer se as seguintes condições forem verdadeiras:
  • A lista de distribuição contém membros de um serviço de diretório da Internet.

    Observação Um serviço de diretório da Internet se conecta a um servidor de protocolo (LDAP) de acesso de lightweight directory para verificar endereços de email.
  • Um membro em lista de distribuição foi movido para outra unidade organizacional.

Resolução

Esse problema foi corrigido primeiramente em um hotfix que agora está contido em um service pack. Se você instalou o Office 2003 service pack mais recente, não é necessário instalar o hotfix.

Informações sobre o service pack

Esse problema é corrigido no Office 2003 Service Pack 3. Para resolver esse problema, obtenha o service pack mais recente para o Office 2003. Para obter mais informações, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
870924Como obter o service pack mais recente para o Office 2003

Informações sobre o hotfix

Como obter o hotfix

Esse problema é corrigido no Outlook 2003 post-Service Pack 2 pacote de Hotfix é com data de 6 de dezembro de 2005. Para obter mais informações, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
899340Descrição do Outlook 2003 posterior ao Service Pack 2 hotfix: 6 de dezembro de 2005

Situação

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na seção "Aplica-se a".

Esse problema foi corrigido primeiro no Office 2003 Service Pack 3.

Propriedades

ID do artigo: 910374 - Última revisão: terça-feira, 25 de setembro de 2007 - Revisão: 2.3
A informação contida neste artigo aplica-se a:
  • Microsoft Office Outlook 2003
Palavras-chave: 
kbmt kboffice2003sp3fix kberrmsg kbexpertiseinter kboffice2003presp3fix kbbug kbfix kbpubtypekc kbqfe KB910374 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 910374

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com