Help and Support
 

powered byLive Search

Un message d'erreur s'affiche lorsque vous essayez d'enregistrer une règle dans Microsoft Outlook

Numéro d'article:910875
Dernière mise à jour:vendredi 16 décembre 2005
Version:1.3

Symptômes

Considérez le scénario suivant Dans Microsoft Outlook, vous décidez de créer une règle. Vous au cours de ce processus, sélectionnez la case à cocher have server reply using a specific message. Vous essayez puis d'enregistrer la règle. La règle n'est pas enregistrée cependant comme le prévu. Les messages d'erreur suivants s'affichent en outre selon votre installation d'Outlook.

Microsoft Office Outlook 2003
Une ou plusieurs règles n'ont pas pu être téléchargées au serveur Exchange et ont été désactivées. Il peut s'agir de cela parce que les certains paramètres ne sont pas pris en charge ou parce qu'il y a espace insuffisant à stocker toutes vos règles.
Microsoft Outlook 2002 et Microsoft Outlook 2000
Il y a espace insuffisant à stocker toutes vos règles.

Retour au début

Cause

Ce problème peut se produire lorsqu' est les conditions suivantes rempli :
?Le profil Outlook contient un dossier Microsoft Exchange.
?Le profil Outlook contient un fichier de dossiers personnels (.pst).
?Des messages électroniques entrants sont remis dans le fichier .pst.

Retour au début

Résolution

Pour résoudre ce problème procédez comme suit
1.Dans le menu Outils, cliquez sur Comptes de messagerie.
2.Cliquez sur Afficher ou modifier les comptes de messagerie existants et puis cliquez sur Next.
3.Dans la zone Remettre le nouveau courrier dans l'emplacement suivant, cliquez sur le dossier Microsoft Exchange approprié et puis cliquez sur Terminer.

Retour au début


Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
?Microsoft Office Outlook 2003
?Microsoft Outlook 2002 Standard Edition
?Microsoft Outlook 2000 Standard Edition

Retour au début

Mots-clés : 
kbemail kbtshoot kberrmsg kbprb KB910875 KbMtfr kbmt

Retour au début

Traduction automatiqueIMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que feraient une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique. Si vous relevez des erreurs graves et souhaitez contribuer à l?amélioration du système, vous pouvez compléter l?enquête à votre disposition dans le bas des articles.
La version anglaise de cet article est la suivante: 910875 (http://support.microsoft.com/kb/910875/en-us/)

Retour au début

L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Traductions disponibles

 

Other Support Options

  • Need More Help?
    Contact a Support professional by E-mail, Online or Phone.
  • Customer Service
    For non-technical assistance with product purchases, subscriptions, online services, events, training courses, corporate sales, piracy issues, and more.
  • Newsgroups
    Pose a question to other users. Discussion groups and Forums about specific Microsoft products, technologies, and services.