Numéro d'article: 910875 - Dernière mise à jour: vendredi 16 décembre 2005 - Version: 1.3

Vous recevez un message d'erreur lorsque vous essayez enregistrer une règle dans Microsoft Outlook

Agrandir tout | Réduire tout

Symptômes

Envisagez le scénario suivant. Dans Microsoft Outlook, vous décidez de créer une règle. Pendant ce processus, vous cliquez pour sélectionner la case à cocher avoir la réponse du serveur en utilisant un message spécifique . Ensuite, vous essayez d'enregistrer la règle. Toutefois, la règle n'est pas enregistrée comme prévu. En outre, vous recevoir l'un des messages d'erreur suivants, selon votre installation d'Outlook.

Microsoft Office Outlook 2003
Une ou plusieurs règles de ne peuvent pas être chargés au serveur Exchange et ont été désactivées. Ceci pourrait peut-être certains paramètres ne sont pas pris en charge ou espace est insuffisant pour stocker toutes vos règles.
Microsoft Outlook 2002 et Microsoft Outlook 2000
Espace est insuffisant pour stocker toutes vos règles.

Cause

Ce problème peut se produire lorsque les conditions suivantes sont remplies :
  • Le profil Outlook contient un dossier public Microsoft Exchange.
  • Le profil Outlook contient un fichier de dossiers personnels (.pst).
  • Messages électroniques entrants sont placés dans le fichier .pst.

Résolution

Pour résoudre ce problème, procédez comme suit :
  1. Dans le menu Outils , cliquez sur comptes de messagerie .
  2. Cliquez sur Afficher ou modifier les comptes de messagerie existants , puis cliquez sur suivant .
  3. Dans la zone Remettre le nouveau courrier à l'emplacement suivant , cliquez sur le dossier Microsoft Exchange approprié, puis cliquez sur Terminer .

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard
  • Microsoft Outlook 2000 Standard
Mots-clés : 
kbmt kbemail kbtshoot kberrmsg kbprb KB910875 KbMtfr
Traduction automatiqueTraduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 910875  (http://support.microsoft.com/kb/910875/en-us/ )
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
 

Traductions disponibles

 

Related Support Centers