Artigo: 911202 - Última revisão: segunda-feira, 1 de Novembro de 2010 - Revisão: 3.0

Erro: Não é possível executar esta acção neste momento

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.

Nesta página

Expandir tudo | Reduzir tudo

Sintomas

Quando tenta inscrever-se para obter uma adesão Xbox vivos, recebe a seguinte mensagem de erro:
Não é possível executar esta acção neste momento. Tente novamente mais tarde. Para mais informações, vá para www.xbox.com.

801661D0

Causa

Este erro pode ocorrer se o cartão de crédito que está a utilizar estiver listado como a opção de pagamento para 10 contas Xbox vivos.

Coisas para tentar

Para resolver este problema, tente uma das seguintes soluções.

Solução 1: Utilizar outro cartão de crédito

Pode utilizar cartões de crédito diferentes para inscrever-se membros Xbox vivos para contas diferentes. Que pode pagar para obter uma adesão a partir de uma consola Xbox 360 ou um computador.

Para adicionar ou editar opções de pagamento a partir de uma consola Xbox 360
  1. No Xbox Dashboard, vá paraO meu Xboxe, em seguida, seleccione o avatar.
  2. NaGestão de contaárea, seleccioneGerir a conta.
  3. SeleccioneMembros.
  4. Seleccione os membros que pretende alterar.
  5. SeleccioneAlterar opções de pagamento.
  6. SeleccioneAdicionar Credit Card, ou seleccione um cartão de crédito existente e, em seguida, seleccioneEditar opções de pagamento.
  7. Introduza as informações do cartão de crédito novo, ou edite as informações existentes.

Para adicionar ou editar opções de pagamento a partir de um computador
  1. Vá para oResumo da conta Xbox (http://www.Xbox.com/accounts) página Web e inicie sessão com o ID do Windows Live.
  2. EmA minha conta, clique emGerir opções de pagamento.
  3. Clique emAdicionar um novo cartão de crédito.
  4. Siga o ecrã instruções para concluir o processo.

Solução 2: Utilizar um cartão pré-pago

Também é possível utilizar cartões pré-pagos para se inscrever para obter uma adesão Xbox vivos. Pode utilizar um cartão pré-pago de um computador ou de uma consola Xbox.

A pagar com um cartão pré-pago a partir de uma consola Xbox 360
  1. Activar a consola Xbox 360 e, em seguida, prima aGuiabotão no controlador.

    Reduzir esta imagemExpandir esta imagem
    Clique no botão Guide no controlador


  2. SeleccioneServiços electrónicose, em seguida, seleccioneDescontar o código.
  3. Introduza o código pré-pago de 25 caracteres.
  4. Confirme o item.

    Uma associação Xbox vivos é adicionada à sua conta, ou um membro existente é expandido.

Notas sobre códigos pré-pagos
  • Utilize códigos Xbox 360 pré-pago apenas para consolas Xbox 360. Não podem ser utilizados para a consola Xbox original. No entanto, pode utilizar códigos de Xbox pré-pago originais para uma consola Xbox 360.
  • Não é possível utilizar códigos pré-pagos se a conta é suspenso ou se tiver passado um balanço devido. É necessário resolver estes problemas antes de utilizar um código de pré-pago.

A pagar com um cartão pré-pago de um computador
  1. Vá para oDescontar o código (http://live.xbox.com/accounts/RedeemToken.aspx) página Web e inicie sessão com o ID do Windows Live.
  2. Introduza o código de código de 25 dígitos pré-pago.

Uma associação Xbox vivos é adicionada à sua conta, ou um membro existente é expandido.

Solução 3: Remover o cartão de crédito das contas existentes vivos Xbox

Se não pretender utilizar um cartão de crédito diferente ou um cartão pré-pago, pode remover um cartão de crédito de uma ou mais das suas contas Xbox vivos existentes. A remoção de um cartão de uma conta permite adicionar o cartão para outro.

NotaPode remover um cartão de crédito da conta apenas a partir de um computador.

Para remover um cartão de crédito da conta de um computador
  1. Vá para oResumo da conta Xbox (http://marketplace.xbox.com/MyAccount/MyAccount.aspx) página Web e inicie sessão com o ID do Windows Live.
  2. SeleccioneGerir opções de pagamento.
  3. Localizar a opção de pagamento que pretende remover e clique emRemover.
  4. Siga o ecrã instruções para concluir o processo.

Esta opção de pagamento já não vai aparecer na sua consola ou na sua conta no Xbox.com. Para referência histórica, no entanto, a opção de pagamento permanecerá visível com um Estado de ? removed ? sobre oMicrosoft Billing e gestão de contas (http://billing.microsoft.com) página Web.

NotaNão é possível remover um cartão de crédito de uma conta com um activo Xbox vivos Gold membros. Se tentar remover o cartão de crédito da conta Xbox vivos, verá o seguinte erro:
Esta opção de pagamento não pode ser removida neste momento. Contacte o suporte a clientes vivos Xbox.

Antes de remover este cartão de crédito, tem de adicionar uma nova opção de pagamento à conta Xbox vivos. Depois de adicionar uma nova opção de pagamento para a conta Xbox vivos, é possível remover o cartão de crédito anterior.

Para mais informações sobre como mudar uma conta Xbox vivos para uma opção de pagamento diferente, consulte:
819003  (http://support.microsoft.com/kb/819003/en-US/ ) Modificar informações de facturação para a sua conta Xbox vivos

Suporte da Xbox

Se os passos descritos na secção anterior não resolveram o problema, a consola poderá ter de ser reparado. Para mais informações sobre como iniciar o online reparar o processo, visite um dos seguintes páginas Web:
Sou um cliente nos Estados Unidos. (http://support.xbox.com/support/en/us/nxe/registerdevice.aspx?step=repair)

Sou um cliente fora dos Estados Unidos. (http://www.xbox.com/support)

NotaServiços de reparação de consola online não está actualmente disponível em todos os países e regiões.

Para mais informações sobre como contactar o suporte da Xbox directamente, visite:
www.Xbox.com/support/contact (http://www.xbox.com/support/contact)
Palavras-chave: 
kbxbox360americasportal kbxboxts kbtshoot kbxboxlivefeatures kbxboxbilling kbxbox360pacrimportal kbxbox360europeportal kbpubtypekc kbxbox360japanportal kbgraphxlink kbexpertisebeginner kbmt KB911202 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 911202  (http://support.microsoft.com/kb/911202/en-us/ )