文書番号: 912278 - 最終更新日: 2009年9月20日 - リビジョン: 5.0

Xbox LIVE にサインアップしようとする、またはプロフィールを復元しようとすると、"現在、Xbox LIVE への加入手続きができません。しばらくしてから、もう一度お試しください" エラー メッセージが表示される

目次

すべて展開する | すべて折りたたむ

現象

Xbox LIVE に加入するための手続きが完了する前に、次のエラー メッセージが表示されます。
現在、Xbox LIVE への加入手続きができません。しばらくしてから、もう一度お試しください
また、このエラー メッセージは Xbox LIVE プロフィールを復元しようとするときにも表示されます。

原因

このエラー メッセージは、次の条件のいずれかに一致することで表示されます。
  • ゲーマータグにリンクしている Windows Live ID の有効期限が切れているか、または Windows Live ID が削除されているときにゲーマータグまたはプロフィールの復元を行おうとしている。
  • Xbox LIVE に加入する手続き、またはアカウントの復元機能を現時点で利用できない。
  • 初代 Xbox で使っている Xbox LIVE ID (ゲーマータグ) を Xbox 360 本体で引き続き使おうとする (移行しようとする) とき、移行する前に完了しなければならない操作がある。

対処方法

次の発生している現象または行おうとしている操作に当てはまる解決方法を使用します。

ゲーマータグにリンクしている Windows Live ID の有効期限が切れているか、または Windows Live ID が削除されているときにゲーマータグまたはプロフィールの復元を行おうとしている

重要: Xbox LIVE にサインインしようとして次のエラー メッセージが表示される場合は、Windows Live ID の変更を完了するまで、本体から Xbox LIVE プロフィールを削除したり、ゲーマータグまたはプロフィールの復元を行わないでください。
Windows Live ID が無効です
この状況で Windows Live ID を変更する前に本体からプロフィールを削除したり復元すると、プロフィールを元に戻せないほどに破損してしまい、プロフィールが使えなくなります。

ゲーマータグにリンクしている Windows Live ID を変更する方法については、次のマイクロソフト サポート技術情報の記事を参照してください。
972159? (http://support.microsoft.com/kb/972159/ ) Xbox LIVE にサインインしようとすると、"Windows Live ID が無効です" エラー メッセージが表示される
ゲーマータグにリンクしている Windows Live ID の有効期限が切れているか、または Windows Live ID が削除されているとき、Xbox LIVE にサインインしようとすると、次のエラー メッセージが表示される場合があります。
Windows Live ID が無効です。別の ID を登録しなおしてください。詳しくは www.xbox.com/fixid をご覧ください。
このエラー メッセージが表示されるとき、ゲーマータグにリンクしている Windows Live ID の変更が完了するまで Xbox LIVE にサインインできません。期限切れの Windows Live ID に関する FAQ については、次の Xbox の Web サイトを参照してください。
http://www.xbox.com/ja-JP/support/howto/faq/expired_wlid.htm (http://www.xbox.com/ja-JP/support/howto/faq/expired_wlid.htm)
ゲーマータグにリンクしている Windows Live ID の有効期限が切れているか、または Windows Live ID が削除されているとき、Windows Live ID の変更が完了する前に本体からプロフィールを削除したり復元すると、次のエラー メッセージが表示されます。
現在、Xbox LIVE への加入手続きができません。しばらくしてから、もう一度お試しください
また、プロフィールを元に戻せないほどに破損してしまい、プロフィールが使えなくなります。この場合は、Xbox カスタマー サポートに問い合わせる必要があります。

Xbox LIVE に加入する手続き、またはアカウントの復元機能を現時点で利用できない

複数の要因がアカウント管理、アカウントの復元、または Xbox LIVE の加入手続きに影響することで問題が発生する場合があります。次の手順を実行してください。
  1. Xbox LIVE サービス稼働状況を確認します。次の手順のいずれかを実行します。
    • Xbox の Web サイトで確認する場合は、次の Web サイトに表示される Xbox LIVE サービス稼働状況を参照します。
      http://www.xbox.com/support (http://www.xbox.com/support)
    • 本体を使用して確認する場合は、本体で次の手順を実行します。
      1. Xbox ダッシュボードの [Xbox 360] 画面で [システム設定] を選択します。
      2. [ネットワーク] を選択します。
      3. [Xbox LIVE 接続をテスト] を選択し、テスト完了時に表示される Xbox LIVE サービスの稼働状況を参照します。
  2. Xbox LIVE サービスのメンテナンスなどにより Xbox LIVE を利用できないことが表示される場合は、少ししてから Xbox LIVE に加入する手続き、またはアカウントの復元機能を使用します。

初代 Xbox で使っている Xbox LIVE ID を Xbox 360 本体に移行しようとするとき、移行する前に完了しなければならない操作がある

初代 Xbox で使っている Xbox LIVE ID を Xbox 360 本体に移行しようとして失敗する場合は、次の問題が発生している可能性があります。
  • 無料お試しメンバーシップを使用している。
    • Xbox LIVE を 2 ヶ月間無料で体験できる Xbox LIVE ID を使用している場合は、メンバーシップの無料お試し期間が終了した後でメンバーシップを購入してから Xbox LIVE ID を Xbox 360 本体に移行します。
  • Xbox LIVE ID を解約した。
    • Xbox LIVE ID を解約した場合は、Xbox 360 本体で新しい Xbox LIVE アカウントを作成します。
  • Xbox LIVE ID の支払いが、適切に行われていない。
    • Xbox LIVE ID の Xbox LIVE サービス使用料を適切に支払わないと、初代 Xbox 本体でゲームをプレイできない可能性があります。初代 Xbox 本体で Xbox LIVE ID を使用してゲームをプレイできない、または [ID の管理] を利用できない場合は、Xbox ダッシュボードでクレジット カード情報を更新しなければならない可能性があります。
  • Xbox LIVE ID に対して行わなければならない操作がある。
    • ゲーマータグの使用が一時的に禁止されている、またはゲーマータグを変更しなければならないなどに関する Xbox LIVE からのお知らせをまだ読んでいない場合は、お知らせの内容を確認します。ゲーマータグを変更しなければならないことがお知らせに書いてある場合は、指示を実行してから Xbox LIVE ID を Xbox 360 本体に移行します。また、ゲーマータグの使用が一時的に禁止されている場合は、Xbox LIVE ID を Xbox 360 本体に移行する前に一時禁止期間が終了するのを待たなければなりません。
  • 有効ではない文字を使用している。
    • 表示されている画面を終了し、同じ画面を再度開いてから必要な情報を入力します。メール アドレスを入力するときは、メール アドレスの @ (アットマーク) 以降の部分に、アンダーラインではなくピリオドを使用します。

この資料は以下の製品について記述したものです。
  • Microsoft XBox 360 Video Game System
  • Microsoft Xbox
キーワード:?
kbxboxts kbxboxbilling kbxbox360japanportal kbxboxlivefeatures kbxbox360ext kbpubtypekc kbtshoot KB912278
"Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。"
 

サポート技術情報の翻訳

 

Related Support Centers