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Xbox 360: Xbox Live のサインアップ時に "現在 Xbox Live へサインアップできません。後でお試しください" エラー メッセージが表示される

文書番号:912278
最終更新日:2007年4月25日
リビジョン:3.1

現象

Xbox Live サインアップの手順の最後で、次のエラー メッセージが表示されます。
現在 Xbox Live へサインアップできません。後でお試しください

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原因

次の条件のいずれかに一致する場合、このエラー メッセージが表示されます。
? 初代 Xbox 本体から移行しようとしている Xbox Live ID が、Xbox Live を 2 ヶ月間無料で体験できる Xbox Live ID であり、その Xbox Live ID に支払いが行われたことがない。
?初代 Xbox 本体から Xbox 360 本体に移行しようとしている Xbox Live ID がキャンセルされている。
?初代 Xbox 本体から Xbox 360 本体に移行しようとしている Xbox Live ID に支払いが行われていない。たとえば、 Xbox Live ID に登録してあるクレジット カードの有効期限が切れている。
?初代 Xbox 本体から移行した Xbox Live ID を使用するときに、何らかの操作が必要である。たとえば、ゲーマータグの使用が一時的に禁止されている、または保留中のゲーマータグを変更していない。
?有効ではない文字を含む電子メール アドレスを入力した。
?ピリオドではなく下線 (アンダーライン) を使用して電子メール アドレスを入力した。

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対処方法

1.次の解決方法のうちの 1 つから、発生している現象を解決するために最適な方法を使用します。
?表示されている画面を終了し、再度同じ画面を開いてから情報を入力します。電子メール アドレスを入力するときは、電子メール アドレスの "@" (アットマーク) 以降の部分に、アンダーラインではなくピリオドを使用します。
?初代 Xbox 本体で Xbox Live を 2 ヶ月間無料で体験できる Xbox Live ID を使用している場合は、Xbox Live ID を移行する前に無料体験期間を終了して、Xbox Live ID の状態が無料体験期間用のものから Xbox Live ID に支払いが行われているものになるまで待ちます。
?初代 Xbox 本体で Xbox Live ID がキャンセルされている場合は、Xbox 360 本体で新しいアカウントを作成します。
?初代 Xbox 本体の Xbox Live ID に支払いが行われていない場合は、初代 Xbox 本体でゲームをプレイできない可能性があります。初代 Xbox 本体で Xbox Live ID を使用し、ゲームをプレイできない場合や [ID の管理] を使用できない場合は、Xbox ダッシュボードでクレジットカード情報の更新が必要な可能性があります。
?ゲーマータグの禁止または強制変更に関するシステムについての大切なお知らせを読んでいない場合は、まず、システムについての大切なお知らせを読みます。ゲーマータグを変更した後、またはゲーマータグの禁止期間が終了した後に、Xbox Live ID を Xbox 360 本体に移行します。
?入力した電子メール アドレスを確認します。

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この資料は以下の製品について記述したものです。
?Microsoft XBox 360 Video Game System
?Microsoft Xbox

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キーワード:?
kbxboxliveconnectivity kbxbox360japanportal kbxboxlivefeatures kbxbox360ext kbpubtypekc kbtshoot KB912278

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