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Artikel-ID: 912697 - Geändert am: Dienstag, 23. Oktober 2007 - Version: 2.1

Wenn Sie versuchen, Kreditkarte zu verwalten, die diese in Accounting Professional 2007, Accounting Express 2007 oder Small Business Accounting verarbeitet, finden Sie das richtige Kreditkarte-Partnerkonto in dem Dialogfeld "Confirmation Code" nicht

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Problembeschreibung

Wenn Sie versuchen, Kreditkarte zu verwalten, die diese in Microsoft Office Accounting Professional 2007, Microsoft Office Accounting Express 2007 oder Microsoft Office Small Business Accounting verarbeitet, finden Sie das richtige Kreditkarte-Partnerkonto in dem Dialogfeld Confirmation Code nicht.

Ursache

Dieses Problem tritt auf, wenn folgende Bedingungen erfüllt sind
  • Eine Kreditanwendung wird in Accounting Professional 2007, Accounting Express 2007 oder Small Business Accounting gestartet. Die Kreditanwendung ist nicht abgebrochen worden.
  • Eine andere Kreditanwendung wird in Accounting Professional 2007, Accounting Express 2007 oder Small Business Accounting erstellt, indem ein anderes Kreditkarte-Partnerkonto verwendet.

Lösung

Gehen Sie folgendermaßen vor, um dieses Problem zu beheben
  1. Brechen Sie die Kreditanwendung ab, die das Kreditkarte-Partnerkonto verwendet.

    Entscheiden um 1-877-419-2683 Telefon, wenn Sie eine neue Kreditkarte verwenden, Sie Konto verarbeiten, zu Zweck. VeriSign um 1-866-833-7050 Telefon, wenn Sie eine vorhandene Kreditkarte verwenden, Sie Konto verarbeiten.
  2. Registrieren Sie in der Kreditkarte, die Dienst verarbeitet. Gehen Sie hierzu folgendermaßen vor
    1. Klicken Sie in dem Menü Customers auf Credit Card Processing, und klicken Sie dann auf Sign up for Credit Card Processing.
    2. Klicken Sie auf Konto hinzufügen.
    3. Geben Sie in dem Dialogfeld Connect to cc.service.microsoft.com Ihre E-mail-Adresse in dem Feld E-Mail-Adresse ein, geben Sie Ihr Kennwort in dem Feld Kennwort ein, und klicken Sie dann auf OK.
    4. Öffnen Sie das Anwendungsformular für das richtige Kreditkarte-Partnerkonto und schließen Sie dann das Formular.
    5. Klicken Sie in dem Menü Customers auf Credit Card Processing, und klicken Sie dann auf Manage Credit Card Processing.
    6. Geben Sie in dem Dialogfeld Connect to cc.service.microsoft.com Ihre E-mail-Adresse in dem Feld E-Mail-Adresse ein, geben Sie Ihr Kennwort in dem Feld Kennwort ein, und klicken Sie dann auf OK.
    7. Klicken Sie auf die Registerkarte Kontoeinstellung auf Bearbeiten.
    8. Geben Sie in dem Feld Confirmation Code den Bestätigungscode ein.

      Hinweis: eine E-mail, die Sie unter der folgenden Adresse erhalten, enthält den Bestätigungscode:
      creditcardprocessing@service.microsoft.com
    9. Folgen Sie den Anweisungen, dass Abschließen von Registrieren auf dem Bildschirm erscheint.
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Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Accounting Professional 2007
  • Microsoft Office Accounting Express 2007
  • Microsoft Office Small Business Management Edition 2006
  • Microsoft Office Small Business Accounting 2006
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 912697  (http://support.microsoft.com/kb/912697/en-us/ )
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