Word 2002, 2003, 2007 ve 2010 bir belgeyi açtığınızda, içindekiler tablosundaki sayfa numaralarını hatalı görüntülenir

Makale çevirileri Makale çevirileri
Makale numarası: 912940 - Bu makalenin geçerli olduğu ürünleri görün.
Hepsini aç | Hepsini kapa

Bu Sayfada

Belirtiler

2003 Microsoft Office Word 2002'de bir belge açtığınızda, sayfa numaralarını 2007 ya da 2010 İçindekiler tablosunda hatalı görüntülenir. Örneğin, iki numara tüm sayfa numaraları için yinelenir. Alternatif olarak, üç numaralı üç sayfadan sonra tüm sayfa numaraları için yinelenir.

Neden

Bu davranış, aşağıdaki koşulların tümü doğru olduğunda oluşur:
  • Belgeyi bir Microsoft Outlook e-posta eki açın.
  • , Okuma düzeninde başlatmaya izin ver Word'de seçenek açıktır.
  • Belge içinde içindekiler tablosu üç veya daha fazla sayfadan uzun olur.

Pratik Çözüm

Bir Word belgesini e-posta eki olarak gönderdiğinizde, belge göndermeden önce normal veya sayfa düzeni görünümünde belgeyi kaydettiğinizden emin olun. Bu davranışa geçici bir çözüm için aşağıdaki yöntemlerden birini kullanın.

Yöntem 1: okuma düzeni görünümü devre dışı bırakma

  1. Word'Ü başlatın.
  2. Üzerinde Araçlar menüsünde,'ı tıklatın Seçenekleri.
  3. ' I tıklatın Genel sekme, temizlemek için tıklatın Okuma düzeninde başlatmaya izin ver onay kutusunu işaretleyin ve sonra tıklatın TAMAM.

Yöntem 2: tüm biçimlendirme işaretlerini etkinleştirin

  1. Word'Ü başlatın.
  2. Üzerinde Araçlar menüsünde,'ı tıklatın Seçenekleri.
  3. ' I tıklatın Görünüm sekme, seçmek için tıklatın Tüm onay kutusunun altında Biçimlendirme işaretlerive ardından TAMAM.

Yöntem 3: Tüm sayfa numaraları el ile güncelleştirme

  1. Word belgesini açın.
  2. Belge içinde içindekiler tablosu seçin ve sayfa numaralarını güncelleştirmek için F9 tuşuna basın.

Yöntem 4: belgeyi yeniden sayfalandırmak
  1. Word belgesini açın.
  2. Belgeyi Baskı önizlemede görüntüleme
  3. Baskı Önizlemeyi Kapat
  4. Belgede son belgenin sayfa kaydırma
  5. Belgeyi yeniden baskı önizlemede görüntülemek veya toc alanını güncelleştirmek için F9'a kullanın.

Özellikler

Makale numarası: 912940 - Last Review: 1 Aralık 2011 Perşembe - Gözden geçirme: 1.0
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Word 2002 Standard Edition
  • Microsoft Office Word 2003
  • Microsoft Office Word 2007
  • Microsoft Word 2010
Anahtar Kelimeler: 
kbtshoot kbmt KB912940 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:912940

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com