Message d'erreur lorsque vous essayez de commencer Student ou Encarta: "Veuillez patienter pendant que Windows configure"

Traductions disponibles Traductions disponibles
Numéro d'article: 912995 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Lorsque vous essayez de démarrer Microsoft Student ou Encarta de Microsoft, le programme peut cesser de répondre (se bloquer) ou répéter la message d'erreur suivantes :
Veuillez patienter pendant que Windows configure

Cause

Ce problème peut se produire si l'installation de Microsoft Word ou l'installation de Microsoft Office est endommagée.

Résolution

Pour résoudre ce problème, supprimer, puis le réinstaller Office ou Word. Pour ce faire, procédez comme suit :
  1. Cliquez sur Démarrer , cliquez sur Exécuter , tapez appwiz.cpl et puis cliquez sur OK .
  2. Supprimez Office et Word si elles sont présentées.
  3. Démarrez étudiant ou démarrez Encarta.
  4. Quittez étudiant ou quittez Encarta.
  5. Insérez votre CD-ROM de Word ou d'Office et puis suivez les invites pour réinstaller le programme.
  6. Démarrer Word après que l'installation est terminée pour vous assurer que l'installation a réussi.
  7. Redémarrez étudiant ou démarrez Encarta à nouveau.

Propriétés

Numéro d'article: 912995 - Dernière mise à jour: mardi 14 octobre 2008 - Version: 2.1
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Encarta Standard 2007
  • Microsoft Encarta Collection 2007
  • Microsoft Student 2006
  • Microsoft Encarta Etudes 2007
  • Microsoft Encarta Premium 2009
  • Microsoft Student with Encarta Premium 2009
Mots-clés : 
kbmt kbexpertisebeginner kberrmsg kbprb KB912995 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 912995
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com